﻿﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">
<title>
Romeo Elvis x Le Motel &#8211; Morale 2 | Radio Evasion // sur le 100.4 FM  Votre message à l&#039;antenne ? 09.64.43.96.91</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Open+Sans:400" media="screen" />
<link rel="stylesheet" type="text/css"  href="http://www.radioevasion.net/wp-content/themes/premiumnews_original/style.css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.radioevasion.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="PODCASTS" href="http://www.radioevasion.net/rss/podcast/index.rss" />
<link rel="pingback" href="http://www.radioevasion.net/xmlrpc.php" />
<meta property="og:image" content="http://www.radioevasion.net/images/facebook_logo.jpg" />
<!-- jQuery library (served from Google) -->
<script type="text/javascript" src="http://www.radioevasion.net/jquery.min.js"></script>
<!-- bxSlider Javascript file -->
<script type="text/javascript" src="http://www.radioevasion.net/jquery.bxslider.min.js"></script>
<!-- bxSlider CSS file -->
<link href="http://www.radioevasion.net/jquery.bxslider.css" rel="stylesheet" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Evasion // sur le 100.4 FM  Votre message à l&#039;antenne ? 09.64.43.96.91 &raquo; Romeo Elvis x Le Motel &#8211; Morale 2 Flux des commentaires" href="http://www.radioevasion.net/2017/03/27/romeo-elvis-x-le-motel-morale-2/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.radioevasion.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=daa2e9f4f0ab4bb7e5841f5ad78a219a"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='xyz_cfm_short_code_style-css'  href='http://www.radioevasion.net/wp-content/plugins/contact-form-manager/css/xyz_cfm_shortcode_style.css?ver=daa2e9f4f0ab4bb7e5841f5ad78a219a' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-style-css'  href='http://ajax.googleapis.com/ajax/libs/jqueryui/1.8.2/themes/smoothness/jquery-ui.css?ver=daa2e9f4f0ab4bb7e5841f5ad78a219a' type='text/css' media='all' />
<link rel='stylesheet' id='juiz_sps_styles-css'  href='http://www.radioevasion.net/wp-content/plugins/juiz-social-post-sharer/css/juiz-social-post-sharer-7.min.css?ver=1.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.css' type='text/css' media='screen' />
<link rel='stylesheet' id='googlefonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400&subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.radioevasion.net/wp-content/plugins/jetpack/css/jetpack.css?ver=4.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.radioevasion.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.radioevasion.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SnazzyDataForSnazzyMaps = [];
SnazzyDataForSnazzyMaps={"id":79,"name":"Black and White","description":"Simple blank and white style without added information, just street names.","url":"https:\/\/snazzymaps.com\/style\/79\/black-and-white","imageUrl":"https:\/\/snazzy-maps-cdn.azureedge.net\/assets\/79-black-and-white.png?v=20160908022709","json":"[ { \"featureType\": \"road\", \"elementType\": \"labels\", \"stylers\": [ { \"visibility\": \"on\" } ] },{ \"featureType\": \"poi\", \"stylers\": [ { \"visibility\": \"off\" } ] },{ \"featureType\": \"administrative\", \"stylers\": [ { \"visibility\": \"off\" } ] },{ \"featureType\": \"road\", \"elementType\": \"geometry.fill\", \"stylers\": [ { \"color\": \"#000000\" }, { \"weight\": 1 } ] },{ \"featureType\": \"road\", \"elementType\": \"geometry.stroke\", \"stylers\": [ { \"color\": \"#000000\" }, { \"weight\": 0.8 } ] },{ \"featureType\": \"landscape\", \"stylers\": [ { \"color\": \"#ffffff\" } ] },{ \"featureType\": \"water\", \"stylers\": [ { \"visibility\": \"off\" } ] },{ \"featureType\": \"transit\", \"stylers\": [ { \"visibility\": \"off\" } ] },{ \"elementType\": \"labels\", \"stylers\": [ { \"visibility\": \"off\" } ] },{ \"elementType\": \"labels.text\", \"stylers\": [ { \"visibility\": \"on\" } ] },{ \"elementType\": \"labels.text.stroke\", \"stylers\": [ { \"color\": \"#ffffff\" } ] },{ \"elementType\": \"labels.text.fill\", \"stylers\": [ { \"color\": \"#000000\" } ] },{ \"elementType\": \"labels.icon\", \"stylers\": [ { \"visibility\": \"on\" } ] } ]","views":60611,"favorites":67,"createdBy":{"name":"Anonymous","url":null},"createdOn":"2014-04-16T02:56:22.413","tags":["greyscale","light"],"colors":["black","white"]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radioevasion.net/wp-content/plugins/snazzy-maps/snazzymaps.js?ver=1.1.2'></script>
<script type='text/javascript' src='http://www.radioevasion.net/wp-content/themes/premiumnews_original/includes/js/superfish.js?ver=daa2e9f4f0ab4bb7e5841f5ad78a219a'></script>
<script type='text/javascript' src='http://www.radioevasion.net/wp-content/themes/premiumnews_original/includes/js/general.js?ver=daa2e9f4f0ab4bb7e5841f5ad78a219a'></script>
<script type='text/javascript' src='http://www.radioevasion.net/wp-content/themes/premiumnews_original/includes/js/jquery.lavalamp.js?ver=daa2e9f4f0ab4bb7e5841f5ad78a219a'></script>
<script type='text/javascript' src='http://www.radioevasion.net/wp-content/themes/premiumnews_original/includes/js/tabs.js?ver=daa2e9f4f0ab4bb7e5841f5ad78a219a'></script>
<script type='text/javascript' src='http://www.radioevasion.net/wp-content/themes/premiumnews_original/includes/js/jquery.bgiframe.min.js?ver=daa2e9f4f0ab4bb7e5841f5ad78a219a'></script>
<link rel='https://api.w.org/' href='http://www.radioevasion.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.radioevasion.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.radioevasion.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ciel des Évadé/es du vendredi 24 mars' href='http://www.radioevasion.net/2017/03/24/ciel-des-evadees-du-vendredi-24-juin/' />
<link rel='next' title='Pen ar Jazz au printemps!' href='http://www.radioevasion.net/2017/03/27/pen-ar-jazz-au-printemps/' />

<link rel="canonical" href="http://www.radioevasion.net/2017/03/27/romeo-elvis-x-le-motel-morale-2/" />
<link rel='shortlink' href='http://wp.me/p8dcNu-2TZ' />
<link rel="alternate" type="application/json+oembed" href="http://www.radioevasion.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.radioevasion.net%2F2017%2F03%2F27%2Fromeo-elvis-x-le-motel-morale-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.radioevasion.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.radioevasion.net%2F2017%2F03%2F27%2Fromeo-elvis-x-le-motel-morale-2%2F&#038;format=xml" />
	<link rel="stylesheet" href="http://code.jquery.com/ui/1.10.2/themes/smoothness/jquery-ui.css" />
	<script src="http://code.jquery.com/ui/1.10.2/jquery-ui.js"></script>
	<script src="http://www.radioevasion.net/wp-content/plugins/google-mp3-audio-player/jquery.ui.touch-punch.js"></script>
	<script src="http://www.radioevasion.net/wp-content/plugins/google-mp3-audio-player/swfobject.js"></script>
	<link rel="stylesheet" href="http://www.radioevasion.net/wp-content/plugins/google-mp3-audio-player/style.css" />
	<script type="text/javascript">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</script>
	
	<style type="text/css">
	.codeart-google-mp3-player .download-link{
		display:block;
		padding: 0 5px 0 5px;
		float: left;
	}
	.codeart-google-mp3-player embed{
		float: left;
	}
	.codeart-google-mp3-player{
		overflow: hidden;
	}
	.codeart-google-mp3-player object{
		float: left;
	}
	</style>
	<!--[if gte IE 9]>
		<style type="text/css">
			.gradient {
				filter: none;
			}
		</style>
	<![endif]-->

<style>
.scroll-back-to-top-wrapper {
    position: fixed;
	opacity: 0;
	visibility: hidden;
	overflow: hidden;
	text-align: center;
	z-index: 99999999;
    background-color: #777777;
	color: #eeeeee;
	width: 50px;
	height: 48px;
	line-height: 48px;
	right: 30px;
	bottom: 30px;
	padding-top: 2px;
	border-top-left-radius: 10px;
	border-top-right-radius: 10px;
	border-bottom-right-radius: 10px;
	border-bottom-left-radius: 10px;
	-webkit-transition: all 0.5s ease-in-out;
	-moz-transition: all 0.5s ease-in-out;
	-ms-transition: all 0.5s ease-in-out;
	-o-transition: all 0.5s ease-in-out;
	transition: all 0.5s ease-in-out;
}
.scroll-back-to-top-wrapper:hover {
	background-color: #888888;
  color: #eeeeee;
}
.scroll-back-to-top-wrapper.show {
    visibility:visible;
    cursor:pointer;
	opacity: 1.0;
}
.scroll-back-to-top-wrapper i.fa {
	line-height: inherit;
}
.scroll-back-to-top-wrapper .fa-lg {
	vertical-align: 0;
}
</style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.radioevasion.net/?wordfence_logHuman=1&hid=9FE7FF8091C7D40E1C8D7EB38957BD7A');
</script><style type='text/css' media='screen'>
	body{ font-family:"Open Sans", arial, sans-serif;}
</style>
<!-- fonts delivered by Wordpress Google Fonts, a plugin by Adrian3.com -->
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Alt Stylesheet -->
<link href="http://www.radioevasion.net/wp-content/themes/premiumnews_original/styles/darkblue.css" rel="stylesheet" type="text/css" />

<!-- Custom Favicon -->
<link rel="shortcut icon" href="http://radioevasion.net/wp-content/uploads/2013/04/favicon.gif"/>

<!-- Woo Shortcodes CSS -->
<link href="http://www.radioevasion.net/wp-content/themes/premiumnews_original/functions/css/shortcodes.css" rel="stylesheet" type="text/css" />

<!-- Custom Stylesheet -->
<link href="http://www.radioevasion.net/wp-content/themes/premiumnews_original/custom.css" rel="stylesheet" type="text/css" />

<!-- Theme version -->
<meta name="generator" content="Original Premium News " />
<meta name="generator" content="WooFramework 6.2.8" />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Romeo Elvis x Le Motel &#8211; Morale 2" />
<meta property="og:url" content="http://www.radioevasion.net/2017/03/27/romeo-elvis-x-le-motel-morale-2/" />
<meta property="og:description" content="A l&rsquo;heure où le rap est plus que jamais un style de musique en émergence, c&rsquo;est en ce moment la place aux mc&rsquo;s Belges de faire parler d&rsquo;eux Cette semaine je vous présente le…" />
<meta property="article:published_time" content="2017-03-27T08:06:56+00:00" />
<meta property="article:modified_time" content="2017-03-24T15:29:05+00:00" />
<meta property="og:site_name" content="Radio Evasion // sur le 100.4 FM  Votre message à l&#039;antenne ? 09.64.43.96.91" />
<meta property="og:image" content="http://www.radioevasion.net/wp-content/uploads/2017/03/6e178032643324c5f09375a775c1a5b1.960x960x1-300x300.jpg" />
<meta property="og:image:secure_url" content="https://i2.wp.com/www.radioevasion.net/wp-content/uploads/2017/03/6e178032643324c5f09375a775c1a5b1.960x960x1-300x300.jpg" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:image" content="http://www.radioevasion.net/wp-content/uploads/2017/03/6e178032643324c5f09375a775c1a5b1.960x960x1-300x300.jpg?w=1400" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@radioevasion" />
<!--[if lte IE 6]><script defer type="text/javascript" src="http://www.radioevasion.net/wp-content/themes/premiumnews_original/images/pngfix.js"></script><![endif]-->

<script language="javascript" type="text/javascript">
function popImage(image)
{
 document.getElementById("idDivImage").style.display = "block";
 document.getElementById("idImage").src=image.getAttribute("src2");
}
function fermeImage()
{
 document.getElementById("idDivImage").style.display = "none";
}

function refresh_div1()
{
var xhr_object1 = null;
if(window.XMLHttpRequest)
{ // Firefox
xhr_object1 = new XMLHttpRequest();
}
else if(window.ActiveXObject)
{ // Internet Explorer
xhr_object1 = new ActiveXObject('Microsoft.XMLHTTP');
}
var method1 = 'POST';
var filename1 = 'http://www.radioevasion.net/grilledynamique.php';
xhr_object1.open(method1, filename1, true);
xhr_object1.onreadystatechange = function()
{
if(xhr_object1.readyState == 4)
{
var tmp1 = xhr_object1.responseText;
document.getElementById('grilledynamique').innerHTML = tmp1;
}
}
xhr_object1.send(null);
setTimeout('refresh_div1()', 20000);
}
refresh_div1();
function refresh_div2()
{
var xhr_object2 = null;
if(window.XMLHttpRequest)
{ // Firefox
xhr_object2 = new XMLHttpRequest();
}
else if(window.ActiveXObject)
{ // Internet Explorer
xhr_object2 = new ActiveXObject('Microsoft.XMLHTTP');
}
var method2 = 'POST';
var filename2 = 'http://www.radioevasion.net/playlist_antenne_0.php';
xhr_object2.open(method2, filename2, true);
xhr_object2.onreadystatechange = function()
{
if(xhr_object2.readyState == 4)
{
var tmp2 = xhr_object2.responseText;
document.getElementById('myplaylist').innerHTML = tmp2;
}
}
xhr_object2.send(null);
setTimeout('refresh_div2()', 6000);
}
refresh_div2();
function refresh_div3()
{
var xhr_object3 = null;
if(window.XMLHttpRequest)
{ // Firefox
xhr_object3 = new XMLHttpRequest();
}
else if(window.ActiveXObject)
{ // Internet Explorer
xhr_object3 = new ActiveXObject('Microsoft.XMLHTTP');
}
var method3 = 'POST';
var filename3 = 'http://www.radioevasion.net/playlist_antenne.php';
xhr_object3.open(method3, filename3, true);
xhr_object3.onreadystatechange = function()
{
if(xhr_object3.readyState == 4)
{
var tmp3 = xhr_object3.responseText;
document.getElementById('myplaylist3').innerHTML = tmp3;
}
}
xhr_object3.send(null);
setTimeout('refresh_div3()', 18000);
}
refresh_div3();
function MM_openBrWindow(theURL,winName,features) { 
  window.open(theURL,winName,features);
  }

ejs_server_date = new Date
ejs_server_heu = ejs_server_date.getHours();
ejs_server_min = ejs_server_date.getMinutes();
ejs_server_sec = ejs_server_date.getSeconds();
  
function ejs_server_calc()
{
if (ejs_server_sec < 10)
	ejs_server_sec = "0"+Math.round(ejs_server_sec);
else if(ejs_server_sec >= 60)
	{
	ejs_server_sec = "00";
	ejs_server_min++;
	}
if (ejs_server_min < 10)
	ejs_server_min = "0"+Math.round(ejs_server_min);
else if(ejs_server_min >= 60)
	{
	ejs_server_min = "00";
	ejs_server_heu++;
	}
if (ejs_server_heu < 10)
	ejs_server_heu = "0"+Math.round(ejs_server_heu);
else if(ejs_server_heu >= 24)
	{
	ejs_server_heu = "00";
	}
ejs_server_texte = ejs_server_heu + ":" + ejs_server_min + ":" + ejs_server_sec;
if (document.getElementById){
	document.getElementById("ejs_server_heure").innerHTML=ejs_server_texte;
	}
ejs_server_sec++;
}
setInterval("ejs_server_calc()", 1000);
</script>
</head>
<body class="post-template-default single single-post postid-11159 single-format-standard unknown alt-style-darkblue">
<div id="page" style="border-left: 0px #ccc solid;border-right: 0px #ccc solid;padding-bottom:10px;padding-top:3px;padding-left:8px;padding-right:8px;">	
<!-- div style="text-align:center;margin-top:1px;"><a href="" title=""><img src=""></a></div --><div id="nav"><!-- START TOP NAVIGATION BAR -->			<div id="nav-left">			<ul id="lavaLamp" class="menu"><li id="menu-item-883" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-883"><a href="http://www.radioevasion.net">Accueil</a></li>
<li id="menu-item-887" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-887"><a href="http://www.radioevasion.net/la-radio/">Historique</a></li>
<li id="menu-item-884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-884"><a href="http://www.radioevasion.net/contact-2/">Contact</a></li>
<li id="menu-item-886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-886"><a href="http://www.radioevasion.net/grille.php">La Grille des Programmes</a></li>
<li id="menu-item-4327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4327"><a href="http://www.radioevasion.net/playlist.php">La Playlist</a></li>
</ul>		</div><!--/nav-left -->		<div id="nav-right">							<form method="get" id="searchform" action="http://www.radioevasion.net//">								<div id="search">					<input type="text" value="Rechercher sur le site..." onclick="this.value='';" name="s" id="s" />					<!--input name="" type="image" src="http://www.radioevasion.net/wp-content/themes/premiumnews_original/styles/darkblue/ico-go.gif" value="Go" class="btn"  /-->				</div><!--/search -->							</form>				</div><!--/nav-right -->			</div><!--/nav-->	
<div id="header"><!-- START LOGO LEVEL WITH RSS FEED -->				<h1><a href="http://www.radioevasion.net/" title="Radio Evasion // sur le 100.4 FM  Votre message à l&#039;antenne ? 09.64.43.96.91"><img src="http://www.radioevasion.net/wp-content/uploads/2012/10/Logo_revasion_10042.png" alt="Radio Evasion // sur le 100.4 FM  Votre message à l&#039;antenne ? 09.64.43.96.91" title="Radio Evasion // sur le 100.4 FM  Votre message à l&#039;antenne ? 09.64.43.96.91" /></a></h1>				<!-- div id="rss">						<a href="http://www.radioevasion.net/feed/"><img src="http://www.radioevasion.net/wp-content/themes/premiumnews_original/images/ico-rss.gif" alt="" /></a>						<ul>				<li class="hl"><a href="http://www.radioevasion.net/feed/">SUBSCRIBE TO THE RSS FEED</a></li>	
<li><a href="" target="_blank">SUBSCRIBE TO THE FEED VIA E-MAIL</a></li>			</ul>					</div -->
<div  id="programmation_detail" class="intro2">
<div id="myplaylist"></div>
</div>
<div id="programmation_grille" class="intro3"><div id="grilledynamique"></div>
</div>
</div>
  <!--/header -->
  <div >
  <ul class="nav2 sf-js-enabled">
  <li class="cat-item cat-item-18"><a href="http://www.radioevasion.net/category/acturadio/" title="Voir Toutes les Actualités">Actualités radio<span class="sf-sub-indicator"> »</span></a></li>
  
<ul id="menu-lem" class=""><li id="menu-item-10300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10300"><a href="http://www.radioevasion.net/category/lem/" class="sf-with-ul">LEM</a>
<ul class="sub-menu" style="display: none; visibility: hidden;">
	<li id="menu-item-10301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10227"><a href="http://www.radioevasion.net/category/lem/societe/">Société</a></li>
	<li id="menu-item-10302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10229"><a href="http://www.radioevasion.net/category/lem/egalite/">Égalité</a></li>
	<li id="menu-item-10303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10229"><a href="http://www.radioevasion.net/category/lem/sport/">Sport</a></li>
	<li id="menu-item-10304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10229"><a href="http://www.radioevasion.net/category/lem/environnement/">Environnement</a></li>
	<li id="menu-item-10305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10229"><a href="http://www.radioevasion.net/category/lem/culture/">Culture</a></li>
</ul>
</li>
</ul>  
  <li class="cat-item cat-item-19"><a href="http://www.radioevasion.net/emissions.php" title="Voir toutes les Émissions">Émissions<span class="sf-sub-indicator"> »</span></a></li>
<li><a href="http://www.radioevasion.net/podcasts.php" title="Voir tous les Podcasts" class="dir">Podcasts »</a></li>
<ul id="menu-le-chant-des-mouettes" class=""><li id="menu-item-10228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10228"><a href="http://www.radioevasion.net/category/le-chant-des-mouettes/" class="sf-with-ul">Le Chant des Mouettes</a>
<ul class="sub-menu" style="display: none; visibility: hidden;">
	<li id="menu-item-10227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10227"><a href="http://www.radioevasion.net/category/le-chant-des-mouettes/la-carte/">La carte</a></li>
	<li id="menu-item-10229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10229"><a href="http://www.radioevasion.net/category/le-chant-des-mouettes/les-chants/">Les chants</a></li>
</ul>
</li>
</ul>		
<li><a href="http://ateliersradio.wordpress.com/" title="Le Blog des ateliers radio" class="dir">Blog ateliers radio »</a></li>
<li><a href="#" title="Ecoutez la radio en direct" class="dir" onclick="MM_openBrWindow('http://www.radioevasion.net/stream/','playerstream','scrollbars=no,resizable=no,width=640,height=190')"><img src="http://www.radioevasion.net/images/droite.gif"> Écoute en direct</a></li>
</ul>	

<div class="float_left" style="height:15px;margin-top:10px;margin-left:10px;font-size:13px;">		
	<b> Mardi 28 Mars 2017</b><span> | sem. 13		| <span style="display:inline;" id="ejs_server_heure"></span> | Bienvenue sur le site de la radio de l'aulne maritime.</span>
</div>
<div class="float_footer2" style="height:15px;margin-top:10px;margin-left:10px;">Votre message à l'antenne ? <b>09.64.43.96.91</b></div>
<div style="margin-top:20px;border-bottom : 3px solid #B3B3B3;">&nbsp;</div></div><!--/nav2-->
<div id="columns"><!-- START MAIN CONTENT COLUMNS -->
		<div class="col1">

			
					

		<!-- modification ici pour afficher une image et une description en haut de page pour chaques émissions... -->
        						
	<div class="post-alt_cat"></div>
				<div class="post-alt blog" id="post-11159">
				
					<h3><a title="Permanent Link to Romeo Elvis x Le Motel &#8211; Morale 2" href="http://www.radioevasion.net/2017/03/27/romeo-elvis-x-le-motel-morale-2/" rel="bookmark">Romeo Elvis x Le Motel &#8211; Morale 2</a></h3>
					<p class="posted">Publié le 27 mars 2017 par admin</p>
		
					<div class="entry">
						<p><a href="http://www.radioevasion.net/?attachment_id=11160" rel="attachment wp-att-11160"><img class="wp-image-11160 alignleft" src="http://www.radioevasion.net/wp-content/uploads/2017/03/6e178032643324c5f09375a775c1a5b1.960x960x1-300x300.jpg" alt="" width="313" height="313" srcset="http://www.radioevasion.net/wp-content/uploads/2017/03/6e178032643324c5f09375a775c1a5b1.960x960x1-300x300.jpg 300w, http://www.radioevasion.net/wp-content/uploads/2017/03/6e178032643324c5f09375a775c1a5b1.960x960x1-150x150.jpg 150w, http://www.radioevasion.net/wp-content/uploads/2017/03/6e178032643324c5f09375a775c1a5b1.960x960x1-768x768.jpg 768w, http://www.radioevasion.net/wp-content/uploads/2017/03/6e178032643324c5f09375a775c1a5b1.960x960x1.jpg 960w" sizes="(max-width: 313px) 100vw, 313px" /></a>A l&rsquo;heure où le rap est plus que jamais un style de musique en émergence, c&rsquo;est en ce moment la place aux mc&rsquo;s Belges de faire parler d&rsquo;eux</p>
<p align="LEFT"><span style="font-size: medium;">Cette semaine je vous présente le nouvel Ep du rappeur <a href="https://www.facebook.com/elvisromeobxl/">Romeo Elvis</a>, qui s&rsquo;appelle <b>Morale 2</b>, la suite de son premier projet réalisé avec son beatmaker <a href="https://www.facebook.com/lemotelofficial/?fref=ts">Le Motel</a>.</span></p>
<p align="LEFT"><span style="font-size: medium;">On a parlé de ses premiers pas sur la scène avec son groupe <a href="https://www.facebook.com/lorducommun/">L&rsquo;or du Commun</a>, ses racines musicales grâce à la musique de son père connu sous le nom de <a href="http://marka.be/">Marka</a>. </span></p>
<p align="LEFT"><span style="font-size: medium;">Sans oublier la rencontre avec <strong>Le Motel</strong>, celui qui est à l&rsquo;origine de ce style très chanté, très mélodique, qu&rsquo;à adopté <b>Romeo</b>. </span></p>
<p align="LEFT">
<p align="LEFT"><span style="font-size: medium;">Et pour terminer, on a essayer de comprendre d&rsquo;où venait cette vague de rappeurs Belge qui retourne tout en ce moment.</span></p>
<p align="LEFT"><span style="font-size: medium;">L&rsquo;Ep est dispo sur toutes les plateformes de téléchargement, les liens ci dessous: </span></p>
<p align="LEFT"><span style="font-size: medium;">iTunes:  <a href="http://apple.co/2mMZpmt" target="_blank" rel="nofollow noopener nofollow">http://apple.co/2mMZpmt</a><br />
Spotify:  <a href="http://spoti.fi/2mBbjPt" target="_blank" rel="nofollow noopener nofollow">http://spoti.fi/2mBbjPt</a><br />
Deezer:  <a href="http://bit.ly/2mW2YZf" target="_blank" rel="nofollow noopener nofollow">http://bit.ly/2mW2YZf</a><br />
Google Play:  <a href="http://bit.ly/2mVVYLS" target="_blank" rel="nofollow noopener nofollow">http://bit.ly/2mVVYLS</a></span></p>
<p align="LEFT">Bonne semaine !</p>

<div class="juiz_sps_links  juiz_sps_counters counters_both juiz_sps_displayed_bottom">
<p class="screen-reader-text juiz_sps_maybe_hidden_text">Partager la publication "Romeo Elvis x Le Motel &#8211; Morale 2"</p>

	<ul class="juiz_sps_links_list"><li class="juiz_sps_item juiz_sps_link_facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.radioevasion.net/2017/03/27/romeo-elvis-x-le-motel-morale-2/" rel="nofollow" target="_blank" title="Partager cet article sur Facebook"><span class="juiz_sps_icon jsps-facebook"></span><span class="juiz_sps_network_name">Facebook</span></a></li><li class="juiz_sps_item juiz_sps_link_twitter"><a href="https://twitter.com/intent/tweet?source=webclient&amp;original_referer=http://www.radioevasion.net/2017/03/27/romeo-elvis-x-le-motel-morale-2/&amp;text=Romeo%20Elvis%20x%20Le%20Motel%20-%20Morale%202&amp;url=http://www.radioevasion.net/2017/03/27/romeo-elvis-x-le-motel-morale-2/&amp;related=radioevasion&amp;via=radioevasion" rel="nofollow" target="_blank" title="Partager cet article sur Twitter"><span class="juiz_sps_icon jsps-twitter"></span><span class="juiz_sps_network_name">Twitter</span></a></li><li class="juiz_sps_item juiz_sps_link_google"><a href="https://plus.google.com/share?url=http://www.radioevasion.net/2017/03/27/romeo-elvis-x-le-motel-morale-2/" rel="nofollow" target="_blank" title="Partager cet article sur Google+"><span class="juiz_sps_icon jsps-google"></span><span class="juiz_sps_network_name">Google+</span></a></li><li class="juiz_sps_item juiz_sps_totalcount_item"><span class="juiz_sps_totalcount" title="Total&nbsp;: "><span class="juiz_sps_t_nb"></span></span></li></ul>
	<input type="hidden" class="juiz_sps_info_plugin_url" value="http://www.radioevasion.net/wp-content/plugins/juiz-social-post-sharer/" /><input type="hidden" class="juiz_sps_info_permalink" value="http://www.radioevasion.net/2017/03/27/romeo-elvis-x-le-motel-morale-2/" /></div>

 
					</div>
						<h2></h2>				</div><!--/post-->
				
				<div id="comment">
						
				</div>

				
		<div class="navigation">
			<div class="alignleft"></div>
			<div class="alignright"></div>
		</div>		
	
								

		</div><!--/col1-->

﻿<div class="col2">
<div style="background:#fff;border:1px #ddd solid;padding-top:0px;-moz-border-radius: 6px;-webkit-border-radius: 6px;border-radius: 6px;behavior: url(/PIE.htc);text-align:center;">
<div style="height:23px;text-align:right;padding:2px;margin-top:5px;margin-bottom:6px;"><a href="http://www.radioevasion.net/live128k.m3u" title="Format MP3 128k"><img src="http://www.radioevasion.net/images/vlc.png" style="vertical-align:middle;padding-right:9px;" width="25" height="25" alt="Format MP3 128k"></a>&nbsp;<a href="http://www.radioevasion.net/live128k.m3u" title="Format MP3 128k"><img src="http://www.radioevasion.net/images/winamp.png" style="vertical-align:middle;padding-right:9px;" width="25" height="25" alt="Format MP3 128k"></a>&nbsp;<a href="http://www.radioevasion.net/revasion.wax" title="Windows Media Player"><img src="http://www.radioevasion.net/images/wmp.png"style="vertical-align:middle;padding-right:9px;" width="25" height="25" alt="Windows Media Player"></a>&nbsp;<a href="http://www.radioevasion.net/revasion_128k.ram" title="Format Real Audio"><img src="http://www.radioevasion.net/images/real.png" style="vertical-align:middle;padding-right:9px;" width="25" height="25" alt="Format Real Audio"></a>&nbsp;<a href="http://www.radioevasion.net/live128k.m3u" title="Format MP3 128k"><img src="http://www.radioevasion.net/images/itunes.png" style="vertical-align:middle;padding-right:9px;" width="25" height="25" alt="Format MP3 128k"></a>&nbsp;<a href="http://www.myspace.com/radioevasion"><img src="http://www.radioevasion.net/images/icone_myspace.png" style="vertical-align:middle;padding-right:9px;" align="top" alt="myspace" title="Myspace" style=></a> <a href="https://www.facebook.com/pages/Radio-Evasion/127843167255859"><img src="http://www.radioevasion.net/images/icone_facebook.png" style="vertical-align:middle;padding-right:9px;" align="top" alt="Facebook" title="Facebook"></a> <a href="http://www.twitter.com/radioevasion"><img src="http://www.radioevasion.net/images/icone_twitter.png" style="vertical-align:middle;padding-right:8px;" align="top" alt="Twitter" title="Twitter"></a></div></div>
<div class="col_titre_droite">L'album de la semaine</div>

<!-- iframe src="https://embed.windyty.com/?48.258,-4.392,8,message,marker,metric.wind.km/h" width="325" height="300" frameborder="0"></iframe -->

<div style="padding-top:5px;padding-bottom:5px;text-align:center;">
<!-- affichage de l'image ici -->    
<a href="http://www.radioevasion.net/2017/03/27/romeo-elvis-x-le-motel-morale-2/"><img src="http://www.radioevasion.net/wp-content/uploads/2017/03/romeoelvisarticle.png"></a>
</div>
<!-- lien image d'attente http://www.radioevasion.org/wp-content/uploads/2015/04/image-dattente1.jpg--> 


<div class="col_titre_droite">Suivez-nous sur Twitter</div>
<div style="font-size:10px;min-height:350px;"><a class="twitter-timeline" href="https://twitter.com/radioevasion"  data-widget-id="312910634662625280" data-lang="fr">Tweets de @radioevasion</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
<div class="col_titre_droite">Les derniers Podcasts</div>
<div style="background:#fff;border:1px #ddd solid;-moz-border-radius: 6px;-webkit-border-radius: 6px;border-radius: 6px;behavior: url(/PIE.htc);">
<div style="padding:5px;"><a href="#" onClick="MM_openBrWindow('http://www.radioevasion.net/podcasts/?podid=1333&amp;audiopath=2017-03-10-lebistrot.mp3','audio','scrollbars=no,resizable=no,width=595,height=170')" title="Ecouter en streaming : Le Bistrot Des Copains (Le Bistrot des Copains reçoit Laurie Guillou )"><span style="color:#333;font-size:13px;font-weight:bold;">Le Bistrot Des Copains</span> : Le Bistrot des Copains reçoit Laurie Guillou &nbsp;<a href="http://radioevasion.fr/audio/2017-03-10-lebistrot.mp3"><img src="http://www.radioevasion.net/images/telecharger_podcasts.png" style="weight:18px;height:18px;" title="Télécharger : Le Bistrot Des Copains (Le Bistrot des Copains reçoit Laurie Guillou )"></a></div><hr><div style="padding:5px;"><a href="#" onClick="MM_openBrWindow('http://www.radioevasion.net/podcasts/?podid=1324&amp;audiopath=2017-03-08-tradition-breizh.mp3','audio','scrollbars=no,resizable=no,width=595,height=170')" title="Ecouter en streaming : Tradition Breizh (programme musical du 08/03/2017)"><span style="color:#333;font-size:13px;font-weight:bold;">Tradition Breizh</span> : programme musical du 08/03/2017&nbsp;<small>(01:00:00)</small></a>&nbsp;<a href="http://radioevasion.fr/audio/2017-03-08-tradition-breizh.mp3"><img src="http://www.radioevasion.net/images/telecharger_podcasts.png" style="weight:18px;height:18px;" title="Télécharger : Tradition Breizh (programme musical du 08/03/2017)"></a></div><hr><div style="padding:5px;"><a href="#" onClick="MM_openBrWindow('http://www.radioevasion.net/podcasts/?podid=1332&amp;audiopath=2017-03-03-lebistrot.mp3','audio','scrollbars=no,resizable=no,width=595,height=170')" title="Ecouter en streaming : Le Bistrot Des Copains (Le Bistrot des copains reçoit Les Naufragés)"><span style="color:#333;font-size:13px;font-weight:bold;">Le Bistrot Des Copains</span> : Le Bistrot des copains reçoit Les Naufragés&nbsp;<a href="http://radioevasion.fr/audio/2017-03-03-lebistrot.mp3"><img src="http://www.radioevasion.net/images/telecharger_podcasts.png" style="weight:18px;height:18px;" title="Télécharger : Le Bistrot Des Copains (Le Bistrot des copains reçoit Les Naufragés)"></a></div><hr><div style="padding:5px;"><a href="#" onClick="MM_openBrWindow('http://www.radioevasion.net/podcasts/?podid=1325&amp;audiopath=2017-03-01-tradition-breizh.mp3','audio','scrollbars=no,resizable=no,width=595,height=170')" title="Ecouter en streaming : Tradition Breizh (emission du 01/03/2017)"><span style="color:#333;font-size:13px;font-weight:bold;">Tradition Breizh</span> : emission du 01/03/2017&nbsp;<small>(01:00:00)</small></a>&nbsp;<a href="http://radioevasion.fr/audio/2017-03-01-tradition-breizh.mp3"><img src="http://www.radioevasion.net/images/telecharger_podcasts.png" style="weight:18px;height:18px;" title="Télécharger : Tradition Breizh (emission du 01/03/2017)"></a></div><hr><div style="padding:5px;"><a href="#" onClick="MM_openBrWindow('http://www.radioevasion.net/podcasts/?podid=1321&amp;audiopath=2017-02-24-lebistrot.mp3','audio','scrollbars=no,resizable=no,width=595,height=170')" title="Ecouter en streaming : Le Bistrot Des Copains (Le bistrot des Copains reçoit Clement Bertrand)"><span style="color:#333;font-size:13px;font-weight:bold;">Le Bistrot Des Copains</span> : Le bistrot des Copains reçoit Clement Bertrand&nbsp;<a href="http://radioevasion.fr/audio/2017-02-24-lebistrot.mp3"><img src="http://www.radioevasion.net/images/telecharger_podcasts.png" style="weight:18px;height:18px;" title="Télécharger : Le Bistrot Des Copains (Le bistrot des Copains reçoit Clement Bertrand)"></a></div><hr><div style="padding:5px;"><a href="#" onClick="MM_openBrWindow('http://www.radioevasion.net/podcasts/?podid=1326&amp;audiopath=2017-02-22-tradition-breizh.mp3','audio','scrollbars=no,resizable=no,width=595,height=170')" title="Ecouter en streaming : Tradition Breizh (Emission du 22/02/2017)"><span style="color:#333;font-size:13px;font-weight:bold;">Tradition Breizh</span> : Emission du 22/02/2017&nbsp;<small>(01:00:00)</small></a>&nbsp;<a href="http://radioevasion.fr/audio/2017-02-22-tradition-breizh.mp3"><img src="http://www.radioevasion.net/images/telecharger_podcasts.png" style="weight:18px;height:18px;" title="Télécharger : Tradition Breizh (Emission du 22/02/2017)"></a></div><hr><div style="padding:5px;"><a href="#" onClick="MM_openBrWindow('http://www.radioevasion.net/podcasts/?podid=1322&amp;audiopath=2017-02-17-lebistrot.mp3','audio','scrollbars=no,resizable=no,width=595,height=170')" title="Ecouter en streaming : Le Bistrot Des Copains (Le Bistrot des Copains )"><span style="color:#333;font-size:13px;font-weight:bold;">Le Bistrot Des Copains</span> : Le Bistrot des Copains &nbsp;<a href="http://radioevasion.fr/audio/2017-02-17-lebistrot.mp3"><img src="http://www.radioevasion.net/images/telecharger_podcasts.png" style="weight:18px;height:18px;" title="Télécharger : Le Bistrot Des Copains (Le Bistrot des Copains )"></a></div><hr><div style="padding:5px;"><a href="#" onClick="MM_openBrWindow('http://www.radioevasion.net/podcasts/?podid=1323&amp;audiopath=2017-02-15-tradition-breizh.mp3','audio','scrollbars=no,resizable=no,width=595,height=170')" title="Ecouter en streaming : Tradition Breizh (emission du 15/02/2017)"><span style="color:#333;font-size:13px;font-weight:bold;">Tradition Breizh</span> : emission du 15/02/2017&nbsp;<small>(01:00:00)</small></a>&nbsp;<a href="http://radioevasion.fr/audio/2017-02-15-tradition-breizh.mp3"><img src="http://www.radioevasion.net/images/telecharger_podcasts.png" style="weight:18px;height:18px;" title="Télécharger : Tradition Breizh (emission du 15/02/2017)"></a></div><hr><div style="padding:5px;"><a href="#" onClick="MM_openBrWindow('http://www.radioevasion.net/podcasts/?podid=1320&amp;audiopath=2017-02-10-lebistrot.mp3','audio','scrollbars=no,resizable=no,width=595,height=170')" title="Ecouter en streaming : Le Bistrot Des Copains (Le bistrot des copains "10.02.17")"><span style="color:#333;font-size:13px;font-weight:bold;">Le Bistrot Des Copains</span> : Le bistrot des copains "10.02.17"&nbsp;<small>(01:00:00)</small></a>&nbsp;<a href="http://radioevasion.fr/audio/2017-02-10-lebistrot.mp3"><img src="http://www.radioevasion.net/images/telecharger_podcasts.png" style="weight:18px;height:18px;" title="Télécharger : Le Bistrot Des Copains (Le bistrot des copains "10.02.17")"></a></div><hr><div style="padding:5px;"><a href="#" onClick="MM_openBrWindow('http://www.radioevasion.net/podcasts/?podid=1327&amp;audiopath=2017-02-08-tradition-breizh.mp3','audio','scrollbars=no,resizable=no,width=595,height=170')" title="Ecouter en streaming : Tradition Breizh (Special championnat des bagadous)"><span style="color:#333;font-size:13px;font-weight:bold;">Tradition Breizh</span> : Special championnat des bagadous&nbsp;<small>(01:00:00)</small></a>&nbsp;<a href="http://radioevasion.fr/audio/2017-02-08-tradition-breizh.mp3"><img src="http://www.radioevasion.net/images/telecharger_podcasts.png" style="weight:18px;height:18px;" title="Télécharger : Tradition Breizh (Special championnat des bagadous)"></a></div><hr><div class="clear">&nbsp;</div>
</div>

<div class="col_titre_droite">Les Albatros de Brest</div>
<div style="background:#fff;border:1px #ddd solid;padding-top:5px;padding-bottom:5px;-moz-border-radius: 6px;-webkit-border-radius: 6px;border-radius: 6px;behavior: url(/PIE.htc);">
<a href="http://www.albatrosbrest.com/" alt="Les Albatros de Brest" title="Les Albatros de Brest"><img src="/images/albatros.jpg"></a>
</div>


<div class="col_titre_droite">Partenaires Quatre sans Quatre</div><div style="margin-bottom:4px;">
<a href="http://quatresansquatre.com/"><img src="http://radioevasion.net/images/404.png" alt="404" title="404"></a></div>

<div class="col_titre_droite">Notre page Facebook</div>
<iframe src="https://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FRadio-Evasion%2F127843167255859?fref=ts&amp;
		width=380&amp;
		height=310&amp;
		colorscheme=light&amp;
		show_faces=true&amp;
		border_color=&amp;
		stream=true&amp;
		header=true&amp;
		" style="border:none; overflow:hidden; width:100%; height:310px;" scrolling="no" frameborder="0">
		</iframe>
		<div class="fix" style="height:10px;"></div>
<div class="col_titre_droite">Nos sites</div>
			<div class="widget">
<div style="margin-bottom:4px;">
				<ul>
					<li><a href="http://ateliersradio.wordpress.com/">Le blog des ateliers radio</a></li>
					<li><a href="http://www.radioevasion.net/balades">Les balades sonores de Radio Evasion</a></li>
					<li><a href="http://www.radioevasion.net/?feed=rss2">Feed RSS Actualités et Emissions</a></li>
					<li><a href="http://www.radioevasion.net/rss/podcast/index.rss">Feed RSS Podcasts</a></li>
				</ul>		
			</div>
			</div>
<div class="col_titre_droite">Les ateliers de Radio Evasion</div>
<iframe width="330" height="250" src="https://www.youtube.com/embed/0DtjWCh00DA" frameborder="0" allowfullscreen></iframe>
</div><!--/col2-->

﻿		<div class="fix"></div>

	</div><!--/columns -->
<!-- debut footer -->
<div style="background:#eee;padding:10px;height:100px;border-top:2px solid #DDD;">
<div class="float_footer">
Radio Evasion est une radio associative ! Nous sommes situés au Faou. Maisons de disques, labels, groupes en développement, n'hésitez pas à nous contacter.<br>
</div>
<div class="float_footer"><img src="http://www.radioevasion.net/wp-content/uploads/2012/11/logopart.png" style="float:right;margin:5px;">Radio Evasion est soutenue par le FSER, la région Bretagne, et la communauté de communes de l'Aulne Maritime.</div>
</div>
<div style="font-size:12px;background:#eee;padding:10px;height:20px;border-top:1px solid #DDD;text-align:center;text-shadow: 2px 2px 2px #fff;border-bottom:1px #DDD solid;"><b>Contact mail :</b> contact{@}radioevasion.net | <b>Adresse :</b> Radio Evasion, Place aux foires, 29590 Le Faou | <b>Téléphone :</b> 02.98.81.00.21 | <b>Répondeur :</b> 09.64.43.96.91</div>
	<div id="footer">
		<p><span class="fl">&nbsp;&copy; Radio Evasion // sur le 100.4 FM  Votre message à l&#039;antenne ? 09.64.43.96.91.</span><span class="fr"> Fièrement propulsé par <b>WordPress</b>.</span></p>
	</div><!--/footer -->
</div><!--/page -->
<div class="scroll-back-to-top-wrapper">
	<span class="scroll-back-to-top-inner">
					<i class="fa fa-3x fa-arrow-circle-up"></i>
			</span>
</div>	<div style="display:none">
	</div>
<script type='text/javascript' src='http://www.radioevasion.net/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.radioevasion.net/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Fermer","currentText":"Aujourd\u2019hui","monthNames":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthNamesShort":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"],"nextText":"Suivant","prevText":"Pr\u00e9c\u00e9dent","dayNames":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"dayNamesShort":["dim","lun","mar","mer","jeu","ven","sam"],"dayNamesMin":["D","L","M","M","J","V","S"],"dateFormat":"d MM, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.radioevasion.net/wp-includes/js/comment-reply.min.js?ver=daa2e9f4f0ab4bb7e5841f5ad78a219a'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201713'></script>
<script type='text/javascript' src='http://www.radioevasion.net/wp-content/plugins/juiz-social-post-sharer/js/juiz-social-post-sharer.min.js?ver=1.4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var scrollBackToTop = {"scrollDuration":"500","fadeDuration":"0.5"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radioevasion.net/wp-content/plugins/scroll-back-to-top/assets/js/scroll-back-to-top.js'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radioevasion.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=daa2e9f4f0ab4bb7e5841f5ad78a219a'></script>
<script type='text/javascript' src='http://www.radioevasion.net/wp-includes/js/wp-embed.min.js?ver=daa2e9f4f0ab4bb7e5841f5ad78a219a'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201713.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.6',blog:'121358148',post:'11159',tz:'2',srv:'www.radioevasion.net'} ]);
	_stq.push([ 'clickTrackerInit', '121358148', '11159' ]);
</script>
</body>
</html>