﻿﻿﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">
<title>
Le tremplin des agités à l&rsquo;Avel-Vor, le samedi 27 janvier | sur le 100.4 FM  - Vous souhaitez partager une information ? Contactez nous au 02.98.81.00.21</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Open+Sans:400" media="screen" />
<link rel="stylesheet" type="text/css"  href="http://www.radioevasion.net/wp-content/themes/premiumnews_original/style.css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.radioevasion.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="PODCASTS" href="http://www.radioevasion.net/rss/podcast/index.rss" />
<link rel="pingback" href="http://www.radioevasion.net/xmlrpc.php" />
<meta property="og:image" content="http://www.radioevasion.net/images/facebook_logo.jpg" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="sur le 100.4 FM  - Vous souhaitez partager une information ? Contactez nous au 02.98.81.00.21 &raquo; Le tremplin des agités à l&rsquo;Avel-Vor, le samedi 27 janvier Flux des commentaires" href="http://www.radioevasion.net/2018/01/24/le-tremplin-des-agites-a-lavel-vor-le-samedi-27-janvier/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.radioevasion.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=d2288e761e168d5f1407b485418f1c38"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='xyz_cfm_short_code_style-css'  href='http://www.radioevasion.net/wp-content/plugins/contact-form-manager/css/xyz_cfm_shortcode_style.css?ver=d2288e761e168d5f1407b485418f1c38' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-style-css'  href='http://ajax.googleapis.com/ajax/libs/jqueryui/1.8.2/themes/smoothness/jquery-ui.css?ver=d2288e761e168d5f1407b485418f1c38' type='text/css' media='all' />
<link rel='stylesheet' id='juiz_sps_styles-css'  href='http://www.radioevasion.net/wp-content/plugins/juiz-social-post-sharer/css/juiz-social-post-sharer-7.min.css?ver=1.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.css' type='text/css' media='screen' />
<link rel='stylesheet' id='googlefonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400&subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.radioevasion.net/wp-content/plugins/jetpack/css/jetpack.css?ver=5.5.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.radioevasion.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.radioevasion.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SnazzyDataForSnazzyMaps = [];
SnazzyDataForSnazzyMaps={"id":79,"name":"Black and White","description":"Simple blank and white style without added information, just street names.","url":"https:\/\/snazzymaps.com\/style\/79\/black-and-white","imageUrl":"https:\/\/snazzy-maps-cdn.azureedge.net\/assets\/79-black-and-white.png?v=20160908022709","json":"[ { \"featureType\": \"road\", \"elementType\": \"labels\", \"stylers\": [ { \"visibility\": \"on\" } ] },{ \"featureType\": \"poi\", \"stylers\": [ { \"visibility\": \"off\" } ] },{ \"featureType\": \"administrative\", \"stylers\": [ { \"visibility\": \"off\" } ] },{ \"featureType\": \"road\", \"elementType\": \"geometry.fill\", \"stylers\": [ { \"color\": \"#000000\" }, { \"weight\": 1 } ] },{ \"featureType\": \"road\", \"elementType\": \"geometry.stroke\", \"stylers\": [ { \"color\": \"#000000\" }, { \"weight\": 0.8 } ] },{ \"featureType\": \"landscape\", \"stylers\": [ { \"color\": \"#ffffff\" } ] },{ \"featureType\": \"water\", \"stylers\": [ { \"visibility\": \"off\" } ] },{ \"featureType\": \"transit\", \"stylers\": [ { \"visibility\": \"off\" } ] },{ \"elementType\": \"labels\", \"stylers\": [ { \"visibility\": \"off\" } ] },{ \"elementType\": \"labels.text\", \"stylers\": [ { \"visibility\": \"on\" } ] },{ \"elementType\": \"labels.text.stroke\", \"stylers\": [ { \"color\": \"#ffffff\" } ] },{ \"elementType\": \"labels.text.fill\", \"stylers\": [ { \"color\": \"#000000\" } ] },{ \"elementType\": \"labels.icon\", \"stylers\": [ { \"visibility\": \"on\" } ] } ]","views":60611,"favorites":67,"createdBy":{"name":"Anonymous","url":null},"createdOn":"2014-04-16T02:56:22.413","tags":["greyscale","light"],"colors":["black","white"]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radioevasion.net/wp-content/plugins/snazzy-maps/snazzymaps.js?ver=1.1.3'></script>
<script type='text/javascript' src='http://www.radioevasion.net/wp-content/themes/premiumnews_original/includes/js/superfish.js?ver=d2288e761e168d5f1407b485418f1c38'></script>
<script type='text/javascript' src='http://www.radioevasion.net/wp-content/themes/premiumnews_original/includes/js/general.js?ver=d2288e761e168d5f1407b485418f1c38'></script>
<script type='text/javascript' src='http://www.radioevasion.net/wp-content/themes/premiumnews_original/includes/js/jquery.lavalamp.js?ver=d2288e761e168d5f1407b485418f1c38'></script>
<script type='text/javascript' src='http://www.radioevasion.net/wp-content/themes/premiumnews_original/includes/js/tabs.js?ver=d2288e761e168d5f1407b485418f1c38'></script>
<script type='text/javascript' src='http://www.radioevasion.net/wp-content/themes/premiumnews_original/includes/js/jquery.bgiframe.min.js?ver=d2288e761e168d5f1407b485418f1c38'></script>
<link rel='https://api.w.org/' href='http://www.radioevasion.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.radioevasion.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.radioevasion.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='6000 km à pied, ça ouvre les idées !' href='http://www.radioevasion.net/2018/01/23/6000-km-a-pied-ca-ouvre-les-idees/' />
<link rel='next' title='L&rsquo;Arvest à Pleyben présente sa programmation pour le premier semestre 2018' href='http://www.radioevasion.net/2018/01/24/larvest-a-pleyben-presente-sa-programmation-pour-le-premier-semestre-2018/' />

<link rel="canonical" href="http://www.radioevasion.net/2018/01/24/le-tremplin-des-agites-a-lavel-vor-le-samedi-27-janvier/" />
<link rel='shortlink' href='https://wp.me/p8dcNu-3sR' />
<link rel="alternate" type="application/json+oembed" href="http://www.radioevasion.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.radioevasion.net%2F2018%2F01%2F24%2Fle-tremplin-des-agites-a-lavel-vor-le-samedi-27-janvier%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.radioevasion.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.radioevasion.net%2F2018%2F01%2F24%2Fle-tremplin-des-agites-a-lavel-vor-le-samedi-27-janvier%2F&#038;format=xml" />
	<link rel="stylesheet" href="http://code.jquery.com/ui/1.10.2/themes/smoothness/jquery-ui.css" />
	<script src="http://code.jquery.com/ui/1.10.2/jquery-ui.js"></script>
	<script src="http://www.radioevasion.net/wp-content/plugins/google-mp3-audio-player/jquery.ui.touch-punch.js"></script>
	<script src="http://www.radioevasion.net/wp-content/plugins/google-mp3-audio-player/swfobject.js"></script>
	<link rel="stylesheet" href="http://www.radioevasion.net/wp-content/plugins/google-mp3-audio-player/style.css" />
	<script type="text/javascript">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</script>
	
	<style type="text/css">
	.codeart-google-mp3-player .download-link{
		display:block;
		padding: 0 5px 0 5px;
		float: left;
	}
	.codeart-google-mp3-player embed{
		float: left;
	}
	.codeart-google-mp3-player{
		overflow: hidden;
	}
	.codeart-google-mp3-player object{
		float: left;
	}
	</style>
	<!--[if gte IE 9]>
		<style type="text/css">
			.gradient {
				filter: none;
			}
		</style>
	<![endif]-->

<style>
.scroll-back-to-top-wrapper {
    position: fixed;
	opacity: 0;
	visibility: hidden;
	overflow: hidden;
	text-align: center;
	z-index: 99999999;
    background-color: #777777;
	color: #eeeeee;
	width: 50px;
	height: 48px;
	line-height: 48px;
	right: 30px;
	bottom: 30px;
	padding-top: 2px;
	border-top-left-radius: 10px;
	border-top-right-radius: 10px;
	border-bottom-right-radius: 10px;
	border-bottom-left-radius: 10px;
	-webkit-transition: all 0.5s ease-in-out;
	-moz-transition: all 0.5s ease-in-out;
	-ms-transition: all 0.5s ease-in-out;
	-o-transition: all 0.5s ease-in-out;
	transition: all 0.5s ease-in-out;
}
.scroll-back-to-top-wrapper:hover {
	background-color: #888888;
  color: #eeeeee;
}
.scroll-back-to-top-wrapper.show {
    visibility:visible;
    cursor:pointer;
	opacity: 1.0;
}
.scroll-back-to-top-wrapper i.fa {
	line-height: inherit;
}
.scroll-back-to-top-wrapper .fa-lg {
	vertical-align: 0;
}
</style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.radioevasion.net/?wordfence_lh=1&hid=6E549D1CBA8E098FFF80DF38D9A4CBBD');
</script><style type='text/css' media='screen'>
	body{ font-family:"Open Sans", arial, sans-serif;}
</style>
<!-- fonts delivered by Wordpress Google Fonts, a plugin by Adrian3.com -->
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Alt Stylesheet -->
<link href="http://www.radioevasion.net/wp-content/themes/premiumnews_original/styles/darkblue.css" rel="stylesheet" type="text/css" />

<!-- Custom Favicon -->
<link rel="shortcut icon" href="http://radioevasion.net/wp-content/uploads/2013/04/favicon.gif"/>

<!-- Woo Shortcodes CSS -->
<link href="http://www.radioevasion.net/wp-content/themes/premiumnews_original/functions/css/shortcodes.css" rel="stylesheet" type="text/css" />

<!-- Custom Stylesheet -->
<link href="http://www.radioevasion.net/wp-content/themes/premiumnews_original/custom.css" rel="stylesheet" type="text/css" />

<!-- Theme version -->
<meta name="generator" content="Original Premium News " />
<meta name="generator" content="WooFramework 6.2.8" />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Le tremplin des agités à l&rsquo;Avel-Vor, le samedi 27 janvier" />
<meta property="og:url" content="http://www.radioevasion.net/2018/01/24/le-tremplin-des-agites-a-lavel-vor-le-samedi-27-janvier/" />
<meta property="og:description" content="Découverte du tremplin des agités du bocal à Plougastel-Daoulas, ce samedi 27 janvier, en compagnie de Steve Pichard, responsable du bocal à musique. Cette soirée-concert à l&rsquo;Avel-Vor est l&amp;r…" />
<meta property="article:published_time" content="2018-01-24T14:27:32+00:00" />
<meta property="article:modified_time" content="2018-01-24T14:27:54+00:00" />
<meta property="og:site_name" content="sur le 100.4 FM  - Vous souhaitez partager une information ? Contactez nous au 02.98.81.00.21" />
<meta property="og:image" content="http://www.radioevasion.net/wp-content/uploads/2018/01/26991771_522012138154417_3254789017205078517_n-1-300x157.jpg" />
<meta property="og:image:width" content="581" />
<meta property="og:image:height" content="304" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:text:title" content="Le tremplin des agités à l&rsquo;Avel-Vor, le samedi 27 janvier" />
<meta name="twitter:card" content="summary" />
<!--[if lte IE 6]><script defer type="text/javascript" src="http://www.radioevasion.net/wp-content/themes/premiumnews_original/images/pngfix.js"></script><![endif]-->

<script language="javascript" type="text/javascript">
function popImage(image)
{
 document.getElementById("idDivImage").style.display = "block";
 document.getElementById("idImage").src=image.getAttribute("src2");
}
function fermeImage()
{
 document.getElementById("idDivImage").style.display = "none";
}

function refresh_div1()
{
var xhr_object1 = null;
if(window.XMLHttpRequest)
{ // Firefox
xhr_object1 = new XMLHttpRequest();
}
else if(window.ActiveXObject)
{ // Internet Explorer
xhr_object1 = new ActiveXObject('Microsoft.XMLHTTP');
}
var method1 = 'POST';
var filename1 = 'http://www.radioevasion.net/grilledynamique.php';
xhr_object1.open(method1, filename1, true);
xhr_object1.onreadystatechange = function()
{
if(xhr_object1.readyState == 4)
{
var tmp1 = xhr_object1.responseText;
document.getElementById('grilledynamique').innerHTML = tmp1;
}
}
xhr_object1.send(null);
setTimeout('refresh_div1()', 20000);
}
refresh_div1();
function refresh_div2()
{
var xhr_object2 = null;
if(window.XMLHttpRequest)
{ // Firefox
xhr_object2 = new XMLHttpRequest();
}
else if(window.ActiveXObject)
{ // Internet Explorer
xhr_object2 = new ActiveXObject('Microsoft.XMLHTTP');
}
var method2 = 'POST';
var filename2 = 'http://www.radioevasion.net/playlist_antenne_0.php';
xhr_object2.open(method2, filename2, true);
xhr_object2.onreadystatechange = function()
{
if(xhr_object2.readyState == 4)
{
var tmp2 = xhr_object2.responseText;
document.getElementById('myplaylist').innerHTML = tmp2;
}
}
xhr_object2.send(null);
setTimeout('refresh_div2()', 6000);
}
refresh_div2();
function refresh_div3()
{
var xhr_object3 = null;
if(window.XMLHttpRequest)
{ // Firefox
xhr_object3 = new XMLHttpRequest();
}
else if(window.ActiveXObject)
{ // Internet Explorer
xhr_object3 = new ActiveXObject('Microsoft.XMLHTTP');
}
var method3 = 'POST';
var filename3 = 'http://www.radioevasion.net/playlist_antenne.php';
xhr_object3.open(method3, filename3, true);
xhr_object3.onreadystatechange = function()
{
if(xhr_object3.readyState == 4)
{
var tmp3 = xhr_object3.responseText;
document.getElementById('myplaylist3').innerHTML = tmp3;
}
}
xhr_object3.send(null);
setTimeout('refresh_div3()', 18000);
}
refresh_div3();
function MM_openBrWindow(theURL,winName,features) { 
  window.open(theURL,winName,features);
  }

ejs_server_date = new Date
ejs_server_heu = ejs_server_date.getHours();
ejs_server_min = ejs_server_date.getMinutes();
ejs_server_sec = ejs_server_date.getSeconds();
  
function ejs_server_calc()
{
if (ejs_server_sec < 10)
	ejs_server_sec = "0"+Math.round(ejs_server_sec);
else if(ejs_server_sec >= 60)
	{
	ejs_server_sec = "00";
	ejs_server_min++;
	}
if (ejs_server_min < 10)
	ejs_server_min = "0"+Math.round(ejs_server_min);
else if(ejs_server_min >= 60)
	{
	ejs_server_min = "00";
	ejs_server_heu++;
	}
if (ejs_server_heu < 10)
	ejs_server_heu = "0"+Math.round(ejs_server_heu);
else if(ejs_server_heu >= 24)
	{
	ejs_server_heu = "00";
	}
ejs_server_texte = ejs_server_heu + ":" + ejs_server_min + ":" + ejs_server_sec;
if (document.getElementById){
	document.getElementById("ejs_server_heure").innerHTML=ejs_server_texte;
	}
ejs_server_sec++;
}
setInterval("ejs_server_calc()", 1000);
</script>
<!-- jQuery library (served from Google) -->
<script type="text/javascript" src="http://www.radioevasion.net/jquery.min.js"></script>
<!-- bxSlider Javascript file -->
<script type="text/javascript" src="http://www.radioevasion.net/jquery.bxslider.min.js"></script>
<!-- bxSlider CSS file -->
<link href="http://www.radioevasion.net/jquery.bxslider.css" rel="stylesheet" />
</head>
<body class="post-template-default single single-post postid-13321 single-format-standard unknown alt-style-darkblue">
<div id="page" style="border-left: 0px #ccc solid;border-right: 0px #ccc solid;padding-bottom:10px;padding-top:3px;padding-left:8px;padding-right:8px;">	
<!--<div style="text-align:center;margin-top:1px;"><a href="https://maelaperson.wixsite.com/calendrierdelavent" title="image de couverture calendrier de l'avent" target = "_blank"><img src="http://radioevasion.fr/couv.png"></a></div>--> 

<!-- lien image d'attente http://www.radioevasion.org/wp-content/uploads/2015/04/image-dattente1.jpg--> <div id="nav"><!-- START TOP NAVIGATION BAR -->			<div id="nav-left">			<ul id="lavaLamp" class="menu"><li id="menu-item-883" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-883"><a href="http://www.radioevasion.net">Accueil</a></li>
<li id="menu-item-887" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-887"><a href="http://www.radioevasion.net/la-radio/">Historique</a></li>
<li id="menu-item-884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-884"><a href="http://www.radioevasion.net/contact-2/">Contact</a></li>
<li id="menu-item-886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-886"><a href="http://www.radioevasion.net/grille.php">La Grille des Programmes</a></li>
<li id="menu-item-4327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4327"><a href="http://www.radioevasion.net/playlist.php">La Playlist</a></li>
</ul>		</div><!--/nav-left -->		<div id="nav-right">							<form method="get" id="searchform" action="http://www.radioevasion.net//">								<div id="search">					<input type="text" value="Rechercher sur le site..." onclick="this.value='';" name="s" id="s" />					<!--input name="" type="image" src="http://www.radioevasion.net/wp-content/themes/premiumnews_original/styles/darkblue/ico-go.gif" value="Go" class="btn"  /-->				</div><!--/search -->							</form>				</div><!--/nav-right -->			</div><!--/nav-->	
<div id="header"><!-- START LOGO LEVEL WITH RSS FEED -->				<h1><a href="http://www.radioevasion.net/" title="sur le 100.4 FM  - Vous souhaitez partager une information ? Contactez nous au 02.98.81.00.21"><img src="http://www.radioevasion.net/wp-content/uploads/2012/10/Logo_revasion_10042.png" alt="sur le 100.4 FM  - Vous souhaitez partager une information ? Contactez nous au 02.98.81.00.21" title="sur le 100.4 FM  - Vous souhaitez partager une information ? Contactez nous au 02.98.81.00.21" /></a></h1>				<!-- div id="rss">						<a href="http://www.radioevasion.net/feed/"><img src="http://www.radioevasion.net/wp-content/themes/premiumnews_original/images/ico-rss.gif" alt="" /></a>						<ul>				<li class="hl"><a href="http://www.radioevasion.net/feed/">SUBSCRIBE TO THE RSS FEED</a></li>	
<li><a href="" target="_blank">SUBSCRIBE TO THE FEED VIA E-MAIL</a></li>			</ul>					</div -->
<div  id="programmation_detail" class="intro2">
<div id="myplaylist"></div>
</div>
<div id="programmation_grille" class="intro3"><div id="grilledynamique"></div>
</div>
</div>
  <!--/header-->
  <div id="suckerfish">
 <ul class="nav2 sf-js-enabled">
  <li class="cat-item cat-item-18"><a href="http://www.radioevasion.net/category/acturadio/" title="Voir Toutes les Actualités">Actualités radio<span class="sf-sub-indicator"> »</span></a></li>
  
<ul id="menu-lem" class=""><li id="menu-item-10300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10300"><a href="http://www.radioevasion.net/category/lem/" class="sf-with-ul">LEM</a>
<ul class="sub-menu" style="display: none; visibility: hidden;">
	<li id="menu-item-10301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10227"><a href="http://www.radioevasion.net/category/lem/societe/">Société</a></li>
	<li id="menu-item-10302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10229"><a href="http://www.radioevasion.net/category/lem/egalite/">Égalité</a></li>
	<li id="menu-item-10303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10229"><a href="http://www.radioevasion.net/category/lem/sport/">Sport</a></li>
	<li id="menu-item-10304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10229"><a href="http://www.radioevasion.net/category/lem/environnement/">Environnement</a></li>
	<li id="menu-item-10305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10229"><a href="http://www.radioevasion.net/category/lem/culture/">Culture</a></li>
</ul>
</li>
</ul>	
	  
  <li class="cat-item cat-item-19"><a href="http://www.radioevasion.net/emissions.php" title="Voir toutes les Émissions">Émissions<span class="sf-sub-indicator"> »</span></a></li>
<li><a href="http://www.radioevasion.net/podcasts.php" title="Voir tous les Podcasts" class="dir">Podcasts »</a></li>
<li><a href="http://ateliersradio.wordpress.com/" title="Le Blog des ateliers radio" class="dir">Blog ateliers radio »</a></li>
<li><a href="#" title="Ecoutez la radio en direct" class="dir" onclick="MM_openBrWindow('http://www.radioevasion.net/stream/','playerstream','scrollbars=no,resizable=no,width=640,height=190')"><img src="http://www.radioevasion.net/images/droite.gif"> Écoute en direct</a></li>
</ul>	

<div class="float_left" style="height:15px;margin-top:10px;margin-left:10px;font-size:13px;">		
	<b> Mercredi 24 Janvier 2018</b><span> | sem. 04		| <span style="display:inline;" id="ejs_server_heure"></span> | Bienvenue sur le site de la radio de l'aulne maritime.</span>
</div>
<div class="float_footer2" style="height:15px;margin-top:10px;margin-left:10px;">Votre message à l'antenne ? <b>09.64.43.96.91</b></div>
<div style="margin-top:20px;border-bottom : 3px solid #B3B3B3;">&nbsp;</div></div><!--/nav2-->
<div id="columns"><!-- START MAIN CONTENT COLUMNS -->
		<div class="col1">

			
					

		<!-- modification ici pour afficher une image et une description en haut de page pour chaques émissions... -->
        		 
				<div id="archivebox2">
	           	<h2><em><a href="http://www.radioevasion.net/wp-content/uploads/2018/01/26991771_522012138154417_3254789017205078517_n.jpg" rel="lightbox" title="Le tremplin des agités à l&rsquo;Avel-Vor, le samedi 27 janvier"><img src="http://www.radioevasion.net/wp-content/uploads/2018/01/26991771_522012138154417_3254789017205078517_n.jpg" alt="Le tremplin des agités à l&#039;Avel-Vor, le samedi 27 janvier"  width="100"  height="110" title="Le tremplin des agités à l&rsquo;Avel-Vor, le samedi 27 janvier" class="woo-image th" /></a> </em> Culture</h2>        
            	<span class="description"></span>
            	<div class="archivefeed"><a href="http://www.radioevasion.net/category/emissions/lem/culture/feed/">Feed RSS pour cette émission</a> <!-- | <a href="http://www.radioevasion.net/podcasts.php?cat=Culture">Les podcasts de cette émission</a> --></div>
            	</div><!--/archivebox-->					
	<div class="post-alt_cat"></div>
				<div class="post-alt blog" id="post-13321">
				
					<h3><a title="Permanent Link to Le tremplin des agités à l&rsquo;Avel-Vor, le samedi 27 janvier" href="http://www.radioevasion.net/2018/01/24/le-tremplin-des-agites-a-lavel-vor-le-samedi-27-janvier/" rel="bookmark">Le tremplin des agités à l&rsquo;Avel-Vor, le samedi 27 janvier</a></h3>
					<p class="posted">Publié le 24 janvier 2018 par Animateur</p>
		
					<div class="entry">
						<p>Découverte du tremplin des agités du bocal à Plougastel-Daoulas, ce samedi 27 janvier, en compagnie de Steve Pichard, responsable du bocal à musique. Cette soirée-concert à l&rsquo;Avel-Vor est l&rsquo;occasion de découvrir une partie des 30 groupes qui répètent à l&rsquo;année dans cette structure où les musiciens ont la possibilité de s&rsquo;investir dans le projet de la structure.</p>
<!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-13321-1" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="http://radioevasion.fr/audio/LEM_STEVE.mp3?_=1" /><a href="http://radioevasion.fr/audio/LEM_STEVE.mp3">http://radioevasion.fr/audio/LEM_STEVE.mp3</a></audio>
<p>Les groupes à découvrir ce samedi : <a href="https://www.facebook.com/groups/470045463394948/">PF Babe</a>, <a href="https://www.facebook.com/groupe.electrad/">Electrad</a>, <a href="http://Beaurevoir">Beaurevoir</a>, <a href="https://www.facebook.com/Mad-Pell-Zo-385267024964072/">Mad PellZo</a>, <a href="https://www.facebook.com/oomanproject/">OOMAN Project</a>, <a href="https://www.facebook.com/pigeonkickers.band/">Pigeon Kickers</a></p>
<p><img class="alignnone wp-image-13323" src="http://www.radioevasion.net/wp-content/uploads/2018/01/26991771_522012138154417_3254789017205078517_n-1-300x157.jpg" alt="" width="581" height="304" srcset="http://www.radioevasion.net/wp-content/uploads/2018/01/26991771_522012138154417_3254789017205078517_n-1-300x157.jpg 300w, http://www.radioevasion.net/wp-content/uploads/2018/01/26991771_522012138154417_3254789017205078517_n-1-768x402.jpg 768w, http://www.radioevasion.net/wp-content/uploads/2018/01/26991771_522012138154417_3254789017205078517_n-1.jpg 960w" sizes="(max-width: 581px) 100vw, 581px" /></p>

<div class="juiz_sps_links  juiz_sps_counters counters_both juiz_sps_displayed_bottom">
<p class="screen-reader-text juiz_sps_maybe_hidden_text">Partager la publication "Le tremplin des agités à l&rsquo;Avel-Vor, le samedi 27 janvier"</p>

	<ul class="juiz_sps_links_list"><li class="juiz_sps_item juiz_sps_link_facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.radioevasion.net/2018/01/24/le-tremplin-des-agites-a-lavel-vor-le-samedi-27-janvier/" rel="nofollow" target="_blank" title="Partager cet article sur Facebook"><span class="juiz_sps_icon jsps-facebook"></span><span class="juiz_sps_network_name">Facebook</span></a></li><li class="juiz_sps_item juiz_sps_link_twitter"><a href="https://twitter.com/intent/tweet?source=webclient&amp;original_referer=http://www.radioevasion.net/2018/01/24/le-tremplin-des-agites-a-lavel-vor-le-samedi-27-janvier/&amp;text=Le%20tremplin%20des%20agit%C3%A9s%20%C3%A0%20l%27Avel-Vor%2C%20le%20samedi%2027%20janvier&amp;url=http://www.radioevasion.net/2018/01/24/le-tremplin-des-agites-a-lavel-vor-le-samedi-27-janvier/&amp;related=radioevasion&amp;via=radioevasion" rel="nofollow" target="_blank" title="Partager cet article sur Twitter"><span class="juiz_sps_icon jsps-twitter"></span><span class="juiz_sps_network_name">Twitter</span></a></li><li class="juiz_sps_item juiz_sps_link_google"><a href="https://plus.google.com/share?url=http://www.radioevasion.net/2018/01/24/le-tremplin-des-agites-a-lavel-vor-le-samedi-27-janvier/" rel="nofollow" target="_blank" title="Partager cet article sur Google+"><span class="juiz_sps_icon jsps-google"></span><span class="juiz_sps_network_name">Google+</span></a></li><li class="juiz_sps_item juiz_sps_totalcount_item"><span class="juiz_sps_totalcount" title="Total&nbsp;: "><span class="juiz_sps_t_nb"></span></span></li></ul>
	<input type="hidden" class="juiz_sps_nonce" value="6f5cbabbfe" /><input type="hidden" class="juiz_sps_info_permalink" value="http://www.radioevasion.net/2018/01/24/le-tremplin-des-agites-a-lavel-vor-le-samedi-27-janvier/" /></div>

 
					</div>
						<h2></h2>				</div><!--/post-->
				
				<div id="comment">
						
				</div>

				
		<div class="navigation">
			<div class="alignleft"></div>
			<div class="alignright"></div>
		</div>		
	
								

		</div><!--/col1-->

<div class="col2">
<div style="background:#fff;border:1px #ddd solid;padding-top:0px;-moz-border-radius: 6px;-webkit-border-radius: 6px;border-radius: 6px;behavior: url(/PIE.htc);text-align:center;">
<div style="height:23px;text-align:right;padding:2px;margin-top:5px;margin-bottom:6px;"><a href="http://www.radioevasion.net/live128k.m3u" title="Format MP3 128k"><img src="http://www.radioevasion.net/images/vlc.png" style="vertical-align:middle;padding-right:9px;" width="25" height="25" alt="Format MP3 128k"></a>&nbsp;<a href="http://www.radioevasion.net/live128k.m3u" title="Format MP3 128k"><img src="http://www.radioevasion.net/images/winamp.png" style="vertical-align:middle;padding-right:9px;" width="25" height="25" alt="Format MP3 128k"></a>&nbsp;<a href="http://www.radioevasion.net/revasion.wax" title="Windows Media Player"><img src="http://www.radioevasion.net/images/wmp.png"style="vertical-align:middle;padding-right:9px;" width="25" height="25" alt="Windows Media Player"></a>&nbsp;<a href="http://www.radioevasion.net/revasion_128k.ram" title="Format Real Audio"><img src="http://www.radioevasion.net/images/real.png" style="vertical-align:middle;padding-right:9px;" width="25" height="25" alt="Format Real Audio"></a>&nbsp;<a href="http://www.radioevasion.net/live128k.m3u" title="Format MP3 128k"><img src="http://www.radioevasion.net/images/itunes.png" style="vertical-align:middle;padding-right:9px;" width="25" height="25" alt="Format MP3 128k"></a>&nbsp;<a href="http://www.myspace.com/radioevasion"><img src="http://www.radioevasion.net/images/icone_myspace.png" style="vertical-align:middle;padding-right:9px;" align="top" alt="myspace" title="Myspace" style=></a> <a href="https://www.facebook.com/pages/Radio-Evasion/127843167255859"><img src="http://www.radioevasion.net/images/icone_facebook.png" style="vertical-align:middle;padding-right:9px;" align="top" alt="Facebook" title="Facebook"></a> <a href="http://www.twitter.com/radioevasion"><img src="http://www.radioevasion.net/images/icone_twitter.png" style="vertical-align:middle;padding-right:8px;" align="top" alt="Twitter" title="Twitter"></a></div></div>
<div class="col_titre_droite">L'album de la semaine</div>

<!-- iframe src="https://embed.windyty.com/?48.258,-4.392,8,message,marker,metric.wind.km/h" width="325" height="300" frameborder="0"></iframe -->

<div style="padding-top:5px;padding-bottom:5px;text-align:center;">
<!-- insérer le lien -->    
<a href="http://www.radioevasion.net/category/emissions/lalbum-de-la-semaine/">
<!-- affichage de l'image ici -->  
<img src="http://www.radioevasion.net/wp-content/uploads/2018/01/BICEP.jpg">
</a>
</div>
<!-- lien image d'attente http://www.radioevasion.org/wp-content/uploads/2015/04/image-dattente1.jpg--> 


<div class="col_titre_droite">Suivez-nous sur Twitter</div>
<div style="font-size:10px;min-height:350px;"><a class="twitter-timeline" href="https://twitter.com/radioevasion"  data-widget-id="312910634662625280" data-lang="fr">Tweets de @radioevasion</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
<div class="col_titre_droite">Les derniers Podcasts</div>
<div style="background:#fff;border:1px #ddd solid;-moz-border-radius: 6px;-webkit-border-radius: 6px;border-radius: 6px;behavior: url(/PIE.htc);">
<div style="padding:5px;"><a href="#" onClick="MM_openBrWindow('http://www.radioevasion.net/podcasts/?podid=1364&amp;audiopath=EMISSION_PLEYBONAIR_1.mp3','audio','scrollbars=no,resizable=no,width=595,height=170')" title="Ecouter en streaming : Ateliers Radio (Pleyb'On'Air #1 avec les Madcaps)"><span style="color:#333;font-size:13px;font-weight:bold;">Ateliers Radio</span> : Pleyb'On'Air #1 avec les Madcaps&nbsp;<small>(01:00:00)</small></a>&nbsp;<a href="http://radioevasion.fr/audio/EMISSION_PLEYBONAIR_1.mp3"><img src="http://www.radioevasion.net/images/telecharger_podcasts.png" style="weight:18px;height:18px;" title="Télécharger : Ateliers Radio (Pleyb'On'Air #1 avec les Madcaps)"></a></div><hr><div style="padding:5px;"><a href="#" onClick="MM_openBrWindow('http://www.radioevasion.net/podcasts/?podid=1365&amp;audiopath=ARLEQUIN_181217.mp3','audio','scrollbars=no,resizable=no,width=595,height=170')" title="Ecouter en streaming : LES 2 ARLEQUINS (Les 2 Arlequins "18-12-2017")"><span style="color:#333;font-size:13px;font-weight:bold;">LES 2 ARLEQUINS</span> : Les 2 Arlequins "18-12-2017"&nbsp;<a href="http://radioevasion.fr/audio/ARLEQUIN_181217.mp3"><img src="http://www.radioevasion.net/images/telecharger_podcasts.png" style="weight:18px;height:18px;" title="Télécharger : LES 2 ARLEQUINS (Les 2 Arlequins "18-12-2017")"></a></div><hr><div style="padding:5px;"><a href="#" onClick="MM_openBrWindow('http://www.radioevasion.net/podcasts/?podid=1359&amp;audiopath=2017-10-27-lebistrot.mp3','audio','scrollbars=no,resizable=no,width=595,height=170')" title="Ecouter en streaming : Le Bistrot Des Copains (Le bistrot des copains du 27 octobre)"><span style="color:#333;font-size:13px;font-weight:bold;">Le Bistrot Des Copains</span> : Le bistrot des copains du 27 octobre&nbsp;<a href="http://radioevasion.fr/audio/2017-10-27-lebistrot.mp3"><img src="http://www.radioevasion.net/images/telecharger_podcasts.png" style="weight:18px;height:18px;" title="Télécharger : Le Bistrot Des Copains (Le bistrot des copains du 27 octobre)"></a></div><hr><div style="padding:5px;"><a href="#" onClick="MM_openBrWindow('http://www.radioevasion.net/podcasts/?podid=1358&amp;audiopath=2017-10-20-lebistrot.mp3','audio','scrollbars=no,resizable=no,width=595,height=170')" title="Ecouter en streaming : Le Bistrot Des Copains (Le bistrot des copains du 20 octobre)"><span style="color:#333;font-size:13px;font-weight:bold;">Le Bistrot Des Copains</span> : Le bistrot des copains du 20 octobre&nbsp;<small>(01:00:00)</small></a>&nbsp;<a href="http://radioevasion.fr/audio/2017-10-20-lebistrot.mp3"><img src="http://www.radioevasion.net/images/telecharger_podcasts.png" style="weight:18px;height:18px;" title="Télécharger : Le Bistrot Des Copains (Le bistrot des copains du 20 octobre)"></a></div><hr><div style="padding:5px;"><a href="#" onClick="MM_openBrWindow('http://www.radioevasion.net/podcasts/?podid=1361&amp;audiopath=ARLEQUIN_191017.mp3','audio','scrollbars=no,resizable=no,width=595,height=170')" title="Ecouter en streaming : LES 2 ARLEQUINS (LES 2 ARLEQUINS)"><span style="color:#333;font-size:13px;font-weight:bold;">LES 2 ARLEQUINS</span> : LES 2 ARLEQUINS&nbsp;<small>(00:25:00)</small></a>&nbsp;<a href="http://radioevasion.fr/audio/ARLEQUIN_191017.mp3"><img src="http://www.radioevasion.net/images/telecharger_podcasts.png" style="weight:18px;height:18px;" title="Télécharger : LES 2 ARLEQUINS (LES 2 ARLEQUINS)"></a></div><hr><div style="padding:5px;"><a href="#" onClick="MM_openBrWindow('http://www.radioevasion.net/podcasts/?podid=1357&amp;audiopath=2017-10-13-lebistrot.mp3','audio','scrollbars=no,resizable=no,width=595,height=170')" title="Ecouter en streaming : Le Bistrot Des Copains (Le bistrot des copains du 13 octobre, l'invité du jour : Sébastien Robinet)"><span style="color:#333;font-size:13px;font-weight:bold;">Le Bistrot Des Copains</span> : Le bistrot des copains du 13 octobre, l'invité du jour : Sébastien Robinet&nbsp;<small>(01:00:00)</small></a>&nbsp;<a href="http://radioevasion.fr/audio/2017-10-13-lebistrot.mp3"><img src="http://www.radioevasion.net/images/telecharger_podcasts.png" style="weight:18px;height:18px;" title="Télécharger : Le Bistrot Des Copains (Le bistrot des copains du 13 octobre, l'invité du jour : Sébastien Robinet)"></a></div><hr><div style="padding:5px;"><a href="#" onClick="MM_openBrWindow('http://www.radioevasion.net/podcasts/?podid=1356&amp;audiopath=2017-10-06-lebistrot.mp3','audio','scrollbars=no,resizable=no,width=595,height=170')" title="Ecouter en streaming : Le Bistrot Des Copains (Le bistrot des copains du 6 octobre !)"><span style="color:#333;font-size:13px;font-weight:bold;">Le Bistrot Des Copains</span> : Le bistrot des copains du 6 octobre !&nbsp;<small>(01:00:00)</small></a>&nbsp;<a href="http://radioevasion.fr/audio/2017-10-06-lebistrot.mp3"><img src="http://www.radioevasion.net/images/telecharger_podcasts.png" style="weight:18px;height:18px;" title="Télécharger : Le Bistrot Des Copains (Le bistrot des copains du 6 octobre !)"></a></div><hr><div style="padding:5px;"><a href="#" onClick="MM_openBrWindow('http://www.radioevasion.net/podcasts/?podid=1360&amp;audiopath=ARLEQUIN_051017.mp3','audio','scrollbars=no,resizable=no,width=595,height=170')" title="Ecouter en streaming : Les 2 Arlequins (Les 2 Arlequins)"><span style="color:#333;font-size:13px;font-weight:bold;">Les 2 Arlequins</span> : Les 2 Arlequins&nbsp;<small>(00:25:00)</small></a>&nbsp;<a href="http://radioevasion.fr/audio/ARLEQUIN_051017.mp3"><img src="http://www.radioevasion.net/images/telecharger_podcasts.png" style="weight:18px;height:18px;" title="Télécharger : Les 2 Arlequins (Les 2 Arlequins)"></a></div><hr><div style="padding:5px;"><a href="#" onClick="MM_openBrWindow('http://www.radioevasion.net/podcasts/?podid=1355&amp;audiopath=2017-10-02-lebistrot.mp3','audio','scrollbars=no,resizable=no,width=595,height=170')" title="Ecouter en streaming : Le Bistrot Des Copains (Le bistrot des copains du 2 octobre)"><span style="color:#333;font-size:13px;font-weight:bold;">Le Bistrot Des Copains</span> : Le bistrot des copains du 2 octobre&nbsp;<small>(01:00:00)</small></a>&nbsp;<a href="http://radioevasion.fr/audio/2017-10-02-lebistrot.mp3"><img src="http://www.radioevasion.net/images/telecharger_podcasts.png" style="weight:18px;height:18px;" title="Télécharger : Le Bistrot Des Copains (Le bistrot des copains du 2 octobre)"></a></div><hr><div style="padding:5px;"><a href="#" onClick="MM_openBrWindow('http://www.radioevasion.net/podcasts/?podid=1354&amp;audiopath=2017-09-22-lebistrot.mp3','audio','scrollbars=no,resizable=no,width=595,height=170')" title="Ecouter en streaming : Le Bistrot Des Copains (Le bistrot des copains de la rentrée !)"><span style="color:#333;font-size:13px;font-weight:bold;">Le Bistrot Des Copains</span> : Le bistrot des copains de la rentrée !&nbsp;<small>(01:00:00)</small></a>&nbsp;<a href="http://radioevasion.fr/audio/2017-09-22-lebistrot.mp3"><img src="http://www.radioevasion.net/images/telecharger_podcasts.png" style="weight:18px;height:18px;" title="Télécharger : Le Bistrot Des Copains (Le bistrot des copains de la rentrée !)"></a></div><hr><div class="clear">&nbsp;</div>
</div>



<div class="col_titre_droite">Partenaires Quatre sans Quatre</div><div style="margin-bottom:4px;">
<a href="http://quatresansquatre.com/"><img src="http://radioevasion.net/images/404.png" alt="404" title="404"></a></div>

<div class="col_titre_droite">Notre page Facebook</div>
<iframe src="https://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FRadio-Evasion%2F127843167255859?fref=ts&amp;
		width=380&amp;
		height=310&amp;
		colorscheme=light&amp;
		show_faces=true&amp;
		border_color=&amp;
		stream=true&amp;
		header=true&amp;
		" style="border:none; overflow:hidden; width:100%; height:310px;" scrolling="no" frameborder="0">
		</iframe>
		<div class="fix" style="height:10px;"></div>
<div class="col_titre_droite">Nos sites</div>
			<div class="widget">
<div style="margin-bottom:4px;">
				<ul>
					<li><a href="http://ateliersradio.wordpress.com/">Le blog des ateliers radio</a></li>
					<li><a href="http://www.radioevasion.net/balades">Les balades sonores de Radio Evasion</a></li>
					<li><a href="http://www.radioevasion.net/?feed=rss2">Feed RSS Actualités et Emissions</a></li>
					<li><a href="http://www.radioevasion.net/rss/podcast/index.rss">Feed RSS Podcasts</a></li>
				</ul>		
			</div>
			</div>
</div><!--/col2-->

﻿		<div class="fix"></div>

	</div><!--/columns -->
<!-- debut footer -->
<div style="background:#eee;padding:10px;height:100px;border-top:2px solid #DDD;">
<div class="float_footer">
Radio Evasion est une radio associative ! Nous sommes situés au Faou. Maisons de disques, labels, groupes en développement, n'hésitez pas à nous contacter.<br>
</div>
<div class="float_footer"><img src="http://www.radioevasion.net/wp-content/uploads/2012/11/logopart.png" style="float:right;margin:5px;">Radio Evasion est soutenue par le FSER, la région Bretagne, et la communauté de communes de l'Aulne Maritime.</div>
</div>
<div style="font-size:12px;background:#eee;padding:10px;height:20px;border-top:1px solid #DDD;text-align:center;text-shadow: 2px 2px 2px #fff;border-bottom:1px #DDD solid;"><b>Contact mail :</b> contact{@}radioevasion.net | <b>Adresse :</b> Radio Evasion, Place aux foires, 29590 Le Faou | <b>Téléphone :</b> 02.98.81.00.21 | <b>Répondeur :</b> 09.64.43.96.91</div>
	<div id="footer">
		<p><span class="fl">&nbsp;&copy; sur le 100.4 FM  &#8211; Vous souhaitez partager une information ? Contactez nous au 02.98.81.00.21.</span><span class="fr"> Fièrement propulsé par <b>WordPress</b>.</span></p>
	</div><!--/footer -->
</div><!--/page -->
<div class="scroll-back-to-top-wrapper">
	<span class="scroll-back-to-top-inner">
					<i class="fa fa-3x fa-arrow-circle-up"></i>
			</span>
</div>	<div style="display:none">
	</div>
<link rel='stylesheet' id='mediaelement-css'  href='http://www.radioevasion.net/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.radioevasion.net/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=d2288e761e168d5f1407b485418f1c38' type='text/css' media='all' />
<script type='text/javascript' src='http://www.radioevasion.net/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.radioevasion.net/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Fermer","currentText":"Aujourd\u2019hui","monthNames":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthNamesShort":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"],"nextText":"Suivant","prevText":"Pr\u00e9c\u00e9dent","dayNames":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"dayNamesShort":["dim","lun","mar","mer","jeu","ven","sam"],"dayNamesMin":["D","L","M","M","J","V","S"],"dateFormat":"d MM, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.radioevasion.net/wp-includes/js/comment-reply.min.js?ver=d2288e761e168d5f1407b485418f1c38'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201804'></script>
<script type='text/javascript' src='http://www.radioevasion.net/wp-content/plugins/juiz-social-post-sharer/js/juiz-social-post-sharer.min.js?ver=1.4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var scrollBackToTop = {"scrollDuration":"500","fadeDuration":"0.5"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radioevasion.net/wp-content/plugins/scroll-back-to-top/assets/js/scroll-back-to-top.js'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radioevasion.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=d2288e761e168d5f1407b485418f1c38'></script>
<script type='text/javascript' src='http://www.radioevasion.net/wp-includes/js/wp-embed.min.js?ver=d2288e761e168d5f1407b485418f1c38'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"fr","strings":{"mejs.install-flash":"Vous utilisez un navigateur qui n\u2019a pas le lecteur Flash activ\u00e9 ou install\u00e9. Veuillez activer votre extension Flash ou t\u00e9l\u00e9charger la derni\u00e8re version \u00e0 partir de cette adresse\u00a0: https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Quitter le plein \u00e9cran","mejs.fullscreen-on":"Passer en plein \u00e9cran","mejs.download-video":"T\u00e9l\u00e9charger la vid\u00e9o","mejs.fullscreen":"Plein \u00e9cran","mejs.time-jump-forward":["Saut en avant d\u20191 seconde","Avancer de %1 secondes"],"mejs.loop":"Lire en boucle","mejs.play":"Lecture","mejs.pause":"Pause","mejs.close":"Fermer","mejs.time-slider":"Curseur de temps","mejs.time-help-text":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes.","mejs.time-skip-back":["Revenir une seconde en arri\u00e8re","Saut en arri\u00e8re de %1 seconde(s)"],"mejs.captions-subtitles":"L\u00e9gendes\/Sous-titres","mejs.captions-chapters":"Chapitres","mejs.none":"Aucun","mejs.mute-toggle":"Couper le son","mejs.volume-help-text":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","mejs.unmute":"R\u00e9activer le son","mejs.mute":"Muet","mejs.volume-slider":"Curseur de volume","mejs.video-player":"Lecteur vid\u00e9o","mejs.audio-player":"Lecteur audio","mejs.ad-skip":"Passer la publicit\u00e9","mejs.ad-skip-info":["Passer dans %1 seconde","Passer dans %1 secondes"],"mejs.source-chooser":"S\u00e9lecteur de source","mejs.stop":"Arr\u00eater","mejs.speed-rate":"Taux de vitesse","mejs.live-broadcast":"\u00c9mission en direct","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanais","mejs.arabic":"Arabe","mejs.belarusian":"Bi\u00e9lorusse","mejs.bulgarian":"Bulgare","mejs.catalan":"Catalan","mejs.chinese":"Chinois","mejs.chinese-simplified":"Chinois (simplifi\u00e9)","mejs.chinese-traditional":"Chinois (traditionnel)","mejs.croatian":"Croate","mejs.czech":"Tch\u00e8que","mejs.danish":"Danois","mejs.dutch":"N\u00e9erlandais","mejs.english":"Anglais","mejs.estonian":"Estonien","mejs.filipino":"Filipino","mejs.finnish":"Terminer","mejs.french":"Fran\u00e7ais","mejs.galician":"Galicien","mejs.german":"Allemand","mejs.greek":"Grec","mejs.haitian-creole":"Cr\u00e9ole ha\u00eftien","mejs.hebrew":"H\u00e9breu","mejs.hindi":"Hindi","mejs.hungarian":"Hongrois","mejs.icelandic":"Islandais","mejs.indonesian":"Indon\u00e9sien","mejs.irish":"Irlandais","mejs.italian":"Italien","mejs.japanese":"Japonais","mejs.korean":"Cor\u00e9en","mejs.latvian":"Letton","mejs.lithuanian":"Lituanien","mejs.macedonian":"Mac\u00e9donien","mejs.malay":"Malais","mejs.maltese":"Maltais","mejs.norwegian":"Norv\u00e9gien","mejs.persian":"Perse","mejs.polish":"Polonais","mejs.portuguese":"Portugais","mejs.romanian":"Roumain","mejs.russian":"Russe","mejs.serbian":"Serbe","mejs.slovak":"Slovaque","mejs.slovenian":"Slov\u00e9nien","mejs.spanish":"Espagnol","mejs.swahili":"Swahili","mejs.swedish":"Su\u00e9dois","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turc","mejs.ukrainian":"Ukrainien","mejs.vietnamese":"Vietnamien","mejs.welsh":"Ga\u00e9lique","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='http://www.radioevasion.net/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='http://www.radioevasion.net/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=d2288e761e168d5f1407b485418f1c38'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radioevasion.net/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=d2288e761e168d5f1407b485418f1c38'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201804.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.5.1',blog:'121358148',post:'13321',tz:'1',srv:'www.radioevasion.net'} ]);
	_stq.push([ 'clickTrackerInit', '121358148', '13321' ]);
</script>
</body>
</html>