﻿<!DOCTYPE html>
<html lang="fr-FR">
<head>
	<meta charset="UTF-8" />
<link rel="canonical" href="https://www.radioevasion.net/2019/05/29/pepite-virages/" /><meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.radioevasion.net/xmlrpc.php" />

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://www.radioevasion.net';var et_post_id='20624';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Pépite &#8211; Virages | sur le 100.4 FM  - Vous souhaitez partager une information ? Contactez nous au 02.98.81.00.21</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="sur le 100.4 FM  - Vous souhaitez partager une information ? Contactez nous au 02.98.81.00.21 &raquo; Flux" href="https://www.radioevasion.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="sur le 100.4 FM  - Vous souhaitez partager une information ? Contactez nous au 02.98.81.00.21 &raquo; Flux des commentaires" href="https://www.radioevasion.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="sur le 100.4 FM  - Vous souhaitez partager une information ? Contactez nous au 02.98.81.00.21 &raquo; Pépite &#8211; Virages Flux des commentaires" href="https://www.radioevasion.net/2019/05/29/pepite-virages/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.radioevasion.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=bf88a48fe9af6a4c408597c5a93b77da"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Divi v.3.19.14" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.radioevasion.net/wp-includes/css/dist/block-library/style.min.css?ver=bf88a48fe9af6a4c408597c5a93b77da' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400&subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.radioevasion.net/wp-content/themes/Divi/style.css?ver=3.19.14' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.radioevasion.net/wp-includes/css/dashicons.min.css?ver=bf88a48fe9af6a4c408597c5a93b77da' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.radioevasion.net/wp-content/plugins/jetpack/css/jetpack.css?ver=7.3.1' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.radioevasion.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.radioevasion.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.radioevasion.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.radioevasion.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.radioevasion.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Des Polars et des Notes #57 : Révolte, revanche et résistance&#8230;' href='https://www.radioevasion.net/2019/05/29/des-polars-et-des-notes-57-revolte-revanche-et-resistance/' />

<link rel="canonical" href="https://www.radioevasion.net/2019/05/29/pepite-virages/" />
<link rel='shortlink' href='https://wp.me/p8dcNu-5mE' />
<link rel="alternate" type="application/json+oembed" href="https://www.radioevasion.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radioevasion.net%2F2019%2F05%2F29%2Fpepite-virages%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.radioevasion.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radioevasion.net%2F2019%2F05%2F29%2Fpepite-virages%2F&#038;format=xml" />
	<link rel="stylesheet" href="https://code.jquery.com/ui/1.10.2/themes/smoothness/jquery-ui.css" />
	<script src="https://code.jquery.com/ui/1.10.2/jquery-ui.js"></script>
	<script src="https://www.radioevasion.net/wp-content/plugins/google-mp3-audio-player/jquery.ui.touch-punch.js"></script>
	<script src="https://www.radioevasion.net/wp-content/plugins/google-mp3-audio-player/swfobject.js"></script>
	<link rel="stylesheet" href="https://www.radioevasion.net/wp-content/plugins/google-mp3-audio-player/style.css" />
	<script type="text/javascript">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</script>
	
	<style type="text/css">
	.codeart-google-mp3-player .download-link{
		display:block;
		padding: 0 5px 0 5px;
		float: left;
	}
	.codeart-google-mp3-player embed{
		float: left;
	}
	.codeart-google-mp3-player{
		overflow: hidden;
	}
	.codeart-google-mp3-player object{
		float: left;
	}
	</style>
	<!--[if gte IE 9]>
		<style type="text/css">
			.gradient {
				filter: none;
			}
		</style>
	<![endif]-->
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.radioevasion.net/?wordfence_lh=1&hid=44639BCB72A7A4408C9C62D6CBA92BDD');
</script><style type='text/css' media='screen'>
	body{ font-family:"Open Sans", arial, sans-serif;}
</style>
<!-- fonts delivered by Wordpress Google Fonts, a plugin by Adrian3.com -->
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="shortcut icon" href="" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Pépite &#8211; Virages" />
<meta property="og:url" content="https://www.radioevasion.net/2019/05/29/pepite-virages/" />
<meta property="og:description" content="Voir l&rsquo;article pour en savoir plus." />
<meta property="article:published_time" content="2019-05-29T14:00:32+00:00" />
<meta property="article:modified_time" content="2019-05-29T10:14:18+00:00" />
<meta property="article:author" content="https://www.facebook.com/radioevasion29/" />
<meta property="og:site_name" content="sur le 100.4 FM  - Vous souhaitez partager une information ? Contactez nous au 02.98.81.00.21" />
<meta property="og:image" content="https://www.radioevasion.net/wp-content/uploads/2019/05/57233997_2186527634758462_8314181963426562048_n.jpg" />
<meta property="og:image:width" content="697" />
<meta property="og:image:height" content="697" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:creator" content="@radioevasion" />
<meta name="twitter:text:title" content="Pépite &#8211; Virages" />
<meta name="twitter:image" content="https://www.radioevasion.net/wp-content/uploads/2019/05/57233997_2186527634758462_8314181963426562048_n.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Article de @radioevasion." />

<!-- End Jetpack Open Graph Tags -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-134542865-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-134542865-1');
</script>
<link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="https://www.radioevasion.net/wp-content/cache/et/global/et-divi-customizer-global-15591444066188.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body data-rsssl=1 class="post-template-default single single-post postid-20624 single-format-standard et_pb_button_helper_class et_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_secondary_nav_two_panels et_pb_gutter et_pb_gutters3 et_primary_nav_dropdown_animation_expand et_secondary_nav_dropdown_animation_fade et_pb_footer_columns4 et_header_style_left et_pb_pagebuilder_layout et_smooth_scroll et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css">
	<div id="page-container">

					<div id="top-header">
			<div class="container clearfix">

			
				<div id="et-info">
									<span id="et-info-phone">02 98 81 00 21</span>
				
									<a href="mailto:redaction@radioevasion.net"><span id="et-info-email">redaction@radioevasion.net</span></a>
				
				<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="https://www.facebook.com/radioevasion29" class="icon">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-twitter">
		<a href="https://twitter.com/radioevasion" class="icon">
			<span>Twitter</span>
		</a>
	</li>
	<li class="et-social-icon et-social-rss">
		<a href="https://www.radioevasion.net/feed/" class="icon">
			<span>RSS</span>
		</a>
	</li>

</ul>				</div> <!-- #et-info -->

			
				<div id="et-secondary-menu">
				<div class="et_duplicate_social_icons">
								<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="https://www.facebook.com/radioevasion29" class="icon">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-twitter">
		<a href="https://twitter.com/radioevasion" class="icon">
			<span>Twitter</span>
		</a>
	</li>
	<li class="et-social-icon et-social-rss">
		<a href="https://www.radioevasion.net/feed/" class="icon">
			<span>RSS</span>
		</a>
	</li>

</ul>
							</div>				</div> <!-- #et-secondary-menu -->

			</div> <!-- .container -->
		</div> <!-- #top-header -->
		
	
			<header id="main-header" data-height-onload="66">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<span class="logo_helper"></span>
					<a href="https://www.radioevasion.net/">
						<img src="https://www.radioevasion.net/wp-content/uploads/2013/04/Logo_revasion_1004.png" alt="sur le 100.4 FM  - Vous souhaitez partager une information ? Contactez nous au 02.98.81.00.21" id="logo" data-height-percentage="54" />
					</a>
				</div>
							<div id="et-top-navigation" data-height="66" data-fixed-height="110">
											<nav id="top-menu-nav">
						<ul id="top-menu" class="nav et_disable_top_tier"><li id="menu-item-18670" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-18670"><a href="https://www.radioevasion.net/">Accueil</a></li>
<li id="menu-item-18547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18547"><a target="_blank" href="https://www.radioevasion.net/stream/index.php">Le direct</a></li>
<li id="menu-item-18586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18586"><a href="https://www.radioevasion.net/le-lem-emission-de-radio-quotidienne-en-direct-sur-le-100-4-fm/">LEM</a></li>
<li id="menu-item-18426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18426"><a href="https://www.radioevasion.net/la-grille-des-programmes-radio-evasion/">Programmes</a></li>
<li id="menu-item-17962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17962"><a href="#">Les émissions</a>
<ul class="sub-menu">
	<li id="menu-item-18437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18437"><a href="https://www.radioevasion.net/la-grille-des-programmes-radio-evasion/">Toutes les émissions (la grille)</a></li>
	<li id="menu-item-17987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17987"><a href="#">Reportages</a>
	<ul class="sub-menu">
		<li id="menu-item-18456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18456"><a href="https://www.radioevasion.net/emission-radio-reportages/emission-radio-reportages-ribines/">Ribines</a></li>
		<li id="menu-item-19526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19526"><a href="https://www.radioevasion.net/emission-radio-reportages/">Les reportages</a></li>
	</ul>
</li>
	<li id="menu-item-17984" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17984"><a href="#">Arts &#038; littérature</a>
	<ul class="sub-menu">
		<li id="menu-item-18448" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18448"><a href="https://www.radioevasion.net/emission-radio-le-bistrot-des-copains/">Le bistrot des copains</a></li>
		<li id="menu-item-18441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18441"><a href="https://www.radioevasion.net/emission-radio-cultures-hip-hop/">Cultures Hiphop</a></li>
		<li id="menu-item-20069" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20069"><a href="https://www.radioevasion.net/emission-radio-la-mensuelle/emission-radio-la-movida-dans-la-mensuelle/">La Movida</a></li>
		<li id="menu-item-18511" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18511"><a href="https://www.radioevasion.net/emission-radio-l-instant-c/">L&#8217;instant C</a></li>
		<li id="menu-item-20070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20070"><a href="https://www.radioevasion.net/emission-radio-la-mensuelle/on-n-a-rien-vu-venir-2/">On a rien vu venir (OARVV)</a></li>
		<li id="menu-item-18425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18425"><a href="https://www.radioevasion.net/emission-radio-la-mensuelle/emission-radio-des-polars-et-des-notes/">Des Polars et des Notes</a></li>
		<li id="menu-item-18647" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18647"><a href="https://www.radioevasion.net/emission-radio-les-evades-de-la-poesie/">Les évadés de la poésie</a></li>
		<li id="menu-item-19527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19527"><a href="https://www.radioevasion.net/emission-radio-pop-evasion/">Pop Évasion</a></li>
		<li id="menu-item-19529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19529"><a href="https://www.radioevasion.net/emission-radio-la-mensuelle/emission-radio-metalzone/">MetalZone</a></li>
		<li id="menu-item-19530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19530"><a href="https://www.radioevasion.net/emission-radio-rebel-rock/">Rebel Rock</a></li>
		<li id="menu-item-19528" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19528"><a href="https://www.radioevasion.net/emission-radio-nouveautes-musicales-sonar/">Sonar</a></li>
	</ul>
</li>
	<li id="menu-item-17988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17988"><a href="#">Sciences &#038; société</a>
	<ul class="sub-menu">
		<li id="menu-item-19531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19531"><a href="https://www.radioevasion.net/le-lem-emission-de-radio-quotidienne-en-direct-sur-le-100-4-fm/">LEM</a></li>
		<li id="menu-item-18440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18440"><a href="https://www.radioevasion.net/emission-radio-economie-sociale-et-solidaire/">Rubrique ESS</a></li>
		<li id="menu-item-19532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19532"><a href="https://www.radioevasion.net/emission-radio-les-2-arlequins-et-pantalon/">Les 2 Arlequin et Pantalon</a></li>
		<li id="menu-item-19533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19533"><a href="https://www.radioevasion.net/emission-radio-pariez-gagnant/">Pariez gagnant</a></li>
		<li id="menu-item-19534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19534"><a href="https://www.radioevasion.net/emission-radio-reportages/emission-radio-reportages-ribines/">Ribines</a></li>
		<li id="menu-item-19621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19621"><a href="https://www.radioevasion.net/le-lem-emission-de-radio-quotidienne-en-direct-sur-le-100-4-fm/emission-radio-onze-dit-tout/">On se dit tout, 11 minutes pour l&#8217;emploi</a></li>
		<li id="menu-item-19623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19623"><a href="https://www.radioevasion.net/le-lem-emission-de-radio-quotidienne-en-direct-sur-le-100-4-fm/emission-radio-a-table/">A table !</a></li>
	</ul>
</li>
	<li id="menu-item-18833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18833"><a href="https://www.radioevasion.net/emission-radio-les-ateliers/">Ateliers radio : les réalisations</a></li>
	<li id="menu-item-18424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18424"><a href="https://www.radioevasion.net/emission-radio-extra-muros/">Extra-muros : émissions hors les murs</a></li>
	<li id="menu-item-20071" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20071"><a href="https://www.radioevasion.net/sentiers-sonores-audioguides/">Sentiers sonores et audioguides : nos productions</a></li>
</ul>
</li>
<li id="menu-item-17973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17973"><a href="#">La radio</a>
<ul class="sub-menu">
	<li id="menu-item-19932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19932"><a href="https://www.radioevasion.net/appel-a-projets-emissions-radio-evasion/">Appel à projets émissions de Radio Evasion 2019/2020</a></li>
	<li id="menu-item-18427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18427"><a href="https://www.radioevasion.net/tout-sur-radio-evasion-dans-le-finistere/">Tout sur radio Évasion 100.4 FM</a></li>
	<li id="menu-item-19540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19540"><a href="https://www.radioevasion.net/benevole-de-la-radio/">Deviens bénévole à Radio Évasion !</a></li>
	<li id="menu-item-18429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18429"><a href="https://www.radioevasion.net/mecenat-dons-soutien-financier-radio-evasion/">Soutenez votre radio préférée</a></li>
	<li id="menu-item-18428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18428"><a href="https://www.radioevasion.net/radio-evasion-services-civiques/">Services civiques</a></li>
	<li id="menu-item-18431" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18431"><a href="https://www.radioevasion.net/radio-evasion-contact-redaction/">Contact</a></li>
	<li id="menu-item-20190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20190"><a href="https://www.radioevasion.net/notre-reseau-de-radios-bretonnes-la-corlab/">Notre réseau de radios bretonnes : la Corlab</a></li>
</ul>
</li>
<li id="menu-item-17963" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17963"><a href="#">Prestations</a>
<ul class="sub-menu">
	<li id="menu-item-20117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20117"><a href="https://www.radioevasion.net/prestation-ateliers-radio/">Ateliers radio et éducation aux médias</a></li>
	<li id="menu-item-20122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20122"><a href="https://www.radioevasion.net/prestation-radio-animation-de-colloques-salons-evenements/">Animation d&#8217;événements</a></li>
	<li id="menu-item-18638" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18638"><a href="https://www.radioevasion.net/prestation-audioguides-sentiers-sonores/">Audioguides et sentiers sonores</a></li>
	<li id="menu-item-18639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18639"><a href="https://www.radioevasion.net/prestation-media-training-radio/">Formation et média-training radio</a></li>
	<li id="menu-item-18640" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18640"><a href="https://www.radioevasion.net/prestation-creation-de-podcasts/">Production de podcasts</a></li>
	<li id="menu-item-18641" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18641"><a href="https://www.radioevasion.net/prestation-voix-off-podcasts-audioguides-video/">Voix-off</a></li>
</ul>
</li>
<li id="menu-item-18591" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18591"><a href="https://www.radioevasion.net/mecenat-dons-soutien-financier-radio-evasion/">Mécénat</a></li>
</ul>						</nav>
					
					
					
										<div id="et_top_search">
						<span id="et_search_icon"></span>
					</div>
					
					<div id="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="select_page">Sélectionner une page</span>
					<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
				</div>
			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
			<div class="et_search_outer">
				<div class="container et_search_form_container">
					<form role="search" method="get" class="et-search-form" action="https://www.radioevasion.net/">
					<input type="search" class="et-search-field" placeholder="Rechercher &hellip;" value="" name="s" title="Rechercher:" />					</form>
					<span class="et_close_search_field"></span>
				</div>
			</div>
		</header> <!-- #main-header -->
			<div id="et-main-area">
	
<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
											<article id="post-20624" class="et_pb_post post-20624 post type-post status-publish format-standard has-post-thumbnail hentry category-acturadio category-actualites-locales category-emissions category-sonar tag-champagne tag-fleches tag-musique tag-pepite tag-pop tag-sonar tag-virages">
											<div class="et_post_meta_wrapper">
							<h1 class="entry-title">Pépite &#8211; Virages</h1>

						<p class="post-meta"> par <span class="author vcard"><a href="https://www.radioevasion.net/author/admin/" title="Articles de admin" rel="author">admin</a></span> | <span class="published">Mai 29, 2019</span> | <a href="https://www.radioevasion.net/category/acturadio/" rel="category tag">Actualités de la radio</a>, <a href="https://www.radioevasion.net/category/actualites-locales/" rel="category tag">Actualités locales</a>, <a href="https://www.radioevasion.net/category/emissions/" rel="category tag">Emissions</a>, <a href="https://www.radioevasion.net/category/emissions/sonar/" rel="category tag">Sonar</a> | <span class="comments-number"><a href="https://www.radioevasion.net/2019/05/29/pepite-virages/#respond">0 commentaires</a></span></p><img src="https://www.radioevasion.net/wp-content/uploads/2019/05/57233997_2186527634758462_8314181963426562048_n-697x675.jpg" alt='Pépite &#8211; Virages' width='1080' height='675' />
												</div> <!-- .et_post_meta_wrapper -->
				
					<div class="entry-content">
					<div id="et-boc" class="et-boc">
			
			<div class="et_builder_inner_content et_pb_gutters3"><div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_0 et_pb_bg_layout_light  et_pb_text_align_left">
				
				
				<div class="et_pb_text_inner">
					<p>Le duo français <strong>Pépite</strong> est né de la rencontre entre Thomas au chant et Edouard à la guitare. La pop kitsch des années 80 aux textes mélancoliques compose leur premier album, <strong>Virages</strong>.</p>
<p>facebook</p>
				</div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et_pb_audio_0 et_pb_audio_module clearfix et_pb_bg_layout_dark et_pb_audio_no_image">
				
				
				
				<div class="et_pb_audio_module_content et_audio_container">
					<h2 class="et_pb_module_header">Sonar</h2>
					<p class="et_audio_module_meta">par <strong>Pépite</strong> | Virages</p>
					<!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-20624-1" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://radioevasion.fr/audio/2019-05-29-sonar.mp3?_=1" /><a href="http://radioevasion.fr/audio/2019-05-29-sonar.mp3">http://radioevasion.fr/audio/2019-05-29-sonar.mp3</a></audio>
				</div>
			</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->			</div>
			
		</div>					</div> <!-- .entry-content -->
					<div class="et_post_meta_wrapper">
										</div> <!-- .et_post_meta_wrapper -->
				</article> <!-- .et_pb_post -->

						</div> <!-- #left-area -->

				<div id="sidebar">
		<div id="text-9" class="et_pb_widget widget_text">			<div class="textwidget"><p align="right">Radio Evasion est soutenue par le FSER, la Région Bretagne, les communes du Faou et de Pont de Buis les Quimerc'h.</p>
<center><img src=https://www.radioevasion.net/wp-content/uploads/2019/02/bandeau-soutiens-financiers.jpg><center></div>
		</div> <!-- end .et_pb_widget -->	</div> <!-- end #sidebar -->
		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->


	<span class="et_pb_scroll_top et-pb-icon"></span>


			<footer id="main-footer">
				

		
				<div id="footer-bottom">
					<div class="container clearfix">
				<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="https://www.facebook.com/radioevasion29" class="icon">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-twitter">
		<a href="https://twitter.com/radioevasion" class="icon">
			<span>Twitter</span>
		</a>
	</li>
	<li class="et-social-icon et-social-rss">
		<a href="https://www.radioevasion.net/feed/" class="icon">
			<span>RSS</span>
		</a>
	</li>

</ul>					</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->

		<div style="display:none">
	</div>
	<script type="text/javascript">
			</script>
	<link rel='stylesheet' id='mediaelement-css'  href='https://www.radioevasion.net/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.radioevasion.net/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=bf88a48fe9af6a4c408597c5a93b77da' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201922'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Mayaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radioevasion.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=bf88a48fe9af6a4c408597c5a93b77da'></script>
<script type='text/javascript' src='https://www.radioevasion.net/wp-includes/js/comment-reply.min.js?ver=bf88a48fe9af6a4c408597c5a93b77da'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"Pr\u00e9c\u00e9dent","next":"Suivant"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.radioevasion.net\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.radioevasion.net\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.radioevasion.net\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"dda2411fbc","subscription_failed":"Veuillez v\u00e9rifier les champs ci-dessous pour vous assurer que vous avez entr\u00e9 les informations correctes.","et_ab_log_nonce":"3c52cb6d02","fill_message":"S'il vous pla\u00eet, remplissez les champs suivants:","contact_error_message":"Veuillez corriger les erreurs suivantes :","invalid":"E-mail non valide","captcha":"Captcha","prev":"Pr\u00e9c\u00e9dent","previous":"Pr\u00e9c\u00e9dente","next":"Prochaine","wrong_captcha":"Vous avez entr\u00e9 le mauvais num\u00e9ro dans le captcha.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"20624","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radioevasion.net/wp-content/themes/Divi/js/custom.min.js?ver=3.19.14'></script>
<script type='text/javascript' src='https://www.radioevasion.net/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.14'></script>
<script type='text/javascript' src='https://www.radioevasion.net/wp-includes/js/wp-embed.min.js?ver=bf88a48fe9af6a4c408597c5a93b77da'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"fr","strings":{"mejs.install-flash":"Vous utilisez un navigateur qui n\u2019a pas le lecteur Flash activ\u00e9 ou install\u00e9. Veuillez activer votre extension Flash ou t\u00e9l\u00e9charger la derni\u00e8re version \u00e0 partir de cette adresse\u00a0: https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Quitter le plein \u00e9cran","mejs.fullscreen-on":"Passer en plein \u00e9cran","mejs.download-video":"T\u00e9l\u00e9charger la vid\u00e9o","mejs.fullscreen":"Plein \u00e9cran","mejs.time-jump-forward":["Saut en avant d\u20191 seconde","Avancer de %1 secondes"],"mejs.loop":"Lire en boucle","mejs.play":"Lecture","mejs.pause":"Pause","mejs.close":"Fermer","mejs.time-slider":"Curseur de temps","mejs.time-help-text":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes.","mejs.time-skip-back":["Revenir une seconde en arri\u00e8re","Saut en arri\u00e8re de %1 seconde(s)"],"mejs.captions-subtitles":"L\u00e9gendes\/Sous-titres","mejs.captions-chapters":"Chapitres","mejs.none":"Aucun","mejs.mute-toggle":"Couper le son","mejs.volume-help-text":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","mejs.unmute":"R\u00e9activer le son","mejs.mute":"Muet","mejs.volume-slider":"Curseur de volume","mejs.video-player":"Lecteur vid\u00e9o","mejs.audio-player":"Lecteur audio","mejs.ad-skip":"Passer la publicit\u00e9","mejs.ad-skip-info":["Passer dans %1 seconde","Passer dans %1 secondes"],"mejs.source-chooser":"S\u00e9lecteur de source","mejs.stop":"Arr\u00eater","mejs.speed-rate":"Taux de vitesse","mejs.live-broadcast":"\u00c9mission en direct","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanais","mejs.arabic":"Arabe","mejs.belarusian":"Bi\u00e9lorusse","mejs.bulgarian":"Bulgare","mejs.catalan":"Catalan","mejs.chinese":"Chinois","mejs.chinese-simplified":"Chinois (simplifi\u00e9)","mejs.chinese-traditional":"Chinois (traditionnel)","mejs.croatian":"Croate","mejs.czech":"Tch\u00e8que","mejs.danish":"Danois","mejs.dutch":"N\u00e9erlandais","mejs.english":"Anglais","mejs.estonian":"Estonien","mejs.filipino":"Filipino","mejs.finnish":"Terminer","mejs.french":"Fran\u00e7ais","mejs.galician":"Galicien","mejs.german":"Allemand","mejs.greek":"Grec","mejs.haitian-creole":"Cr\u00e9ole ha\u00eftien","mejs.hebrew":"H\u00e9breu","mejs.hindi":"Hindi","mejs.hungarian":"Hongrois","mejs.icelandic":"Islandais","mejs.indonesian":"Indon\u00e9sien","mejs.irish":"Irlandais","mejs.italian":"Italien","mejs.japanese":"Japonais","mejs.korean":"Cor\u00e9en","mejs.latvian":"Letton","mejs.lithuanian":"Lituanien","mejs.macedonian":"Mac\u00e9donien","mejs.malay":"Malais","mejs.maltese":"Maltais","mejs.norwegian":"Norv\u00e9gien","mejs.persian":"Perse","mejs.polish":"Polonais","mejs.portuguese":"Portugais","mejs.romanian":"Roumain","mejs.russian":"Russe","mejs.serbian":"Serbe","mejs.slovak":"Slovaque","mejs.slovenian":"Slov\u00e9nien","mejs.spanish":"Espagnol","mejs.swahili":"Swahili","mejs.swedish":"Su\u00e9dois","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turc","mejs.ukrainian":"Ukrainien","mejs.vietnamese":"Vietnamien","mejs.welsh":"Ga\u00e9lique","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.radioevasion.net/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://www.radioevasion.net/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=bf88a48fe9af6a4c408597c5a93b77da'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radioevasion.net/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=bf88a48fe9af6a4c408597c5a93b77da'></script>
<style id="et-builder-module-design-cached-inline-styles">.et_pb_audio_0.et_pb_audio_module{background-color:#7EBEC5!important}</style><script type='text/javascript' src='https://stats.wp.com/e-201922.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.3.1',blog:'121358148',post:'20624',tz:'2',srv:'www.radioevasion.net'} ]);
	_stq.push([ 'clickTrackerInit', '121358148', '20624' ]);
</script>
</body>
</html>
