<!DOCTYPE html>
<html lang="fr-FR">
<head>
	<meta charset="UTF-8" />
<link rel="canonical" href="https://www.radioevasion.net/2019/07/27/liberte-egalite-diversite-a-labbaye-de-daoulas-une-exposition-qui-decrypte-la-france/" /><meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.radioevasion.net/xmlrpc.php" />

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://www.radioevasion.net';var et_post_id='21154';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Liberté, égalité, diversité à l&#8217;abbaye de Daoulas, une exposition qui décrypte la France | sur le 100.4 FM  - Vous souhaitez partager une information ? Contactez nous au 02.98.81.00.21</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="sur le 100.4 FM  - Vous souhaitez partager une information ? Contactez nous au 02.98.81.00.21 &raquo; Flux" href="https://www.radioevasion.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="sur le 100.4 FM  - Vous souhaitez partager une information ? Contactez nous au 02.98.81.00.21 &raquo; Flux des commentaires" href="https://www.radioevasion.net/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.radioevasion.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=7bd72df80ddd6262ad8d59ab801268fb"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Divi v.3.19.14" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.radioevasion.net/wp-includes/css/dist/block-library/style.min.css?ver=7bd72df80ddd6262ad8d59ab801268fb' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400&subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.radioevasion.net/wp-content/themes/Divi/style.css?ver=3.19.14' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.radioevasion.net/wp-includes/css/dashicons.min.css?ver=7bd72df80ddd6262ad8d59ab801268fb' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.radioevasion.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.radioevasion.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.radioevasion.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.radioevasion.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.radioevasion.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Choux, radis, moutarde&#8230;les Brassicacées vedettes du potager de l&#8217;abbaye du Relec en 2019' href='https://www.radioevasion.net/2019/07/25/choux-radis-moutarde-les-brassicacees-vedettes-du-potager-de-labbaye-du-relec-en-2019/' />

<link rel="canonical" href="https://www.radioevasion.net/2019/07/27/liberte-egalite-diversite-a-labbaye-de-daoulas-une-exposition-qui-decrypte-la-france/" />
<link rel='shortlink' href='https://www.radioevasion.net/?p=21154' />
<link rel="alternate" type="application/json+oembed" href="https://www.radioevasion.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radioevasion.net%2F2019%2F07%2F27%2Fliberte-egalite-diversite-a-labbaye-de-daoulas-une-exposition-qui-decrypte-la-france%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.radioevasion.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radioevasion.net%2F2019%2F07%2F27%2Fliberte-egalite-diversite-a-labbaye-de-daoulas-une-exposition-qui-decrypte-la-france%2F&#038;format=xml" />
	<link rel="stylesheet" href="https://code.jquery.com/ui/1.10.2/themes/smoothness/jquery-ui.css" />
	<script src="https://code.jquery.com/ui/1.10.2/jquery-ui.js"></script>
	<script src="https://www.radioevasion.net/wp-content/plugins/google-mp3-audio-player/jquery.ui.touch-punch.js"></script>
	<script src="https://www.radioevasion.net/wp-content/plugins/google-mp3-audio-player/swfobject.js"></script>
	<link rel="stylesheet" href="https://www.radioevasion.net/wp-content/plugins/google-mp3-audio-player/style.css" />
	<script type="text/javascript">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</script>
	
	<style type="text/css">
	.codeart-google-mp3-player .download-link{
		display:block;
		padding: 0 5px 0 5px;
		float: left;
	}
	.codeart-google-mp3-player embed{
		float: left;
	}
	.codeart-google-mp3-player{
		overflow: hidden;
	}
	.codeart-google-mp3-player object{
		float: left;
	}
	</style>
	<!--[if gte IE 9]>
		<style type="text/css">
			.gradient {
				filter: none;
			}
		</style>
	<![endif]-->
<style type='text/css' media='screen'>
	body{ font-family:"Open Sans", arial, sans-serif;}
</style>
<!-- fonts delivered by Wordpress Google Fonts, a plugin by Adrian3.com --><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="shortcut icon" href="" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Liberté, égalité, diversité à l&#8217;abbaye de Daoulas, une exposition qui décrypte la France" />
<meta property="og:url" content="https://www.radioevasion.net/2019/07/27/liberte-egalite-diversite-a-labbaye-de-daoulas-une-exposition-qui-decrypte-la-france/" />
<meta property="og:description" content="Voir l&rsquo;article pour en savoir plus." />
<meta property="article:published_time" content="2019-07-27T12:22:35+00:00" />
<meta property="article:modified_time" content="2019-07-04T12:33:37+00:00" />
<meta property="og:site_name" content="sur le 100.4 FM  - Vous souhaitez partager une information ? Contactez nous au 02.98.81.00.21" />
<meta property="og:image" content="https://www.radioevasion.net/wp-content/uploads/2019/07/image_file_1394.jpg" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="270" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:text:title" content="Liberté, égalité, diversité à l&#8217;abbaye de Daoulas, une exposition qui décrypte la France" />
<meta name="twitter:image" content="https://www.radioevasion.net/wp-content/uploads/2019/07/image_file_1394.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Voir l&rsquo;article pour en savoir plus." />

<!-- End Jetpack Open Graph Tags -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-134542865-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-134542865-1');
</script>
<link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="https://www.radioevasion.net/wp-content/cache/et/global/et-divi-customizer-global-15641575864886.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body data-rsssl=1 class="post-template-default single single-post postid-21154 single-format-standard et_pb_button_helper_class et_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_secondary_nav_two_panels et_pb_gutter et_pb_gutters3 et_primary_nav_dropdown_animation_expand et_secondary_nav_dropdown_animation_fade et_pb_footer_columns4 et_header_style_left et_pb_pagebuilder_layout et_smooth_scroll et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css">
	<div id="page-container">

					<div id="top-header">
			<div class="container clearfix">

			
				<div id="et-info">
									<span id="et-info-phone">02 98 81 00 21</span>
				
									<a href="mailto:redaction@radioevasion.net"><span id="et-info-email">redaction@radioevasion.net</span></a>
				
				<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="https://www.facebook.com/radioevasion29" class="icon">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-twitter">
		<a href="https://twitter.com/radioevasion" class="icon">
			<span>Twitter</span>
		</a>
	</li>
	<li class="et-social-icon et-social-rss">
		<a href="https://www.radioevasion.net/feed/" class="icon">
			<span>RSS</span>
		</a>
	</li>

</ul>				</div> <!-- #et-info -->

			
				<div id="et-secondary-menu">
				<div class="et_duplicate_social_icons">
								<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="https://www.facebook.com/radioevasion29" class="icon">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-twitter">
		<a href="https://twitter.com/radioevasion" class="icon">
			<span>Twitter</span>
		</a>
	</li>
	<li class="et-social-icon et-social-rss">
		<a href="https://www.radioevasion.net/feed/" class="icon">
			<span>RSS</span>
		</a>
	</li>

</ul>
							</div>				</div> <!-- #et-secondary-menu -->

			</div> <!-- .container -->
		</div> <!-- #top-header -->
		
	
			<header id="main-header" data-height-onload="66">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<span class="logo_helper"></span>
					<a href="https://www.radioevasion.net/">
						<img src="https://www.radioevasion.net/wp-content/uploads/2013/04/Logo_revasion_1004.png" alt="sur le 100.4 FM  - Vous souhaitez partager une information ? Contactez nous au 02.98.81.00.21" id="logo" data-height-percentage="54" />
					</a>
				</div>
							<div id="et-top-navigation" data-height="66" data-fixed-height="110">
											<nav id="top-menu-nav">
						<ul id="top-menu" class="nav et_disable_top_tier"><li id="menu-item-18670" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-18670"><a href="https://www.radioevasion.net/">Accueil</a></li>
<li id="menu-item-18547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18547"><a target="_blank" rel="noopener noreferrer" href="https://www.radioevasion.net/ecouterendirect/">Le direct</a></li>
<li id="menu-item-18586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18586"><a href="https://www.radioevasion.net/le-lem-emission-de-radio-quotidienne-en-direct-sur-le-100-4-fm/">LEM</a></li>
<li id="menu-item-18426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18426"><a href="https://www.radioevasion.net/la-grille-des-programmes-radio-evasion/">Programmes</a></li>
<li id="menu-item-17962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17962"><a href="#">Les émissions</a>
<ul class="sub-menu">
	<li id="menu-item-18437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18437"><a href="https://www.radioevasion.net/la-grille-des-programmes-radio-evasion/">Toutes les émissions (la grille)</a></li>
	<li id="menu-item-17987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17987"><a href="#">Reportages</a>
	<ul class="sub-menu">
		<li id="menu-item-18456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18456"><a href="https://www.radioevasion.net/emission-radio-reportages/emission-radio-reportages-ribines/">Ribines</a></li>
		<li id="menu-item-19526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19526"><a href="https://www.radioevasion.net/emission-radio-reportages/">Les reportages</a></li>
	</ul>
</li>
	<li id="menu-item-17984" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17984"><a href="#">Arts &#038; littérature</a>
	<ul class="sub-menu">
		<li id="menu-item-18448" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18448"><a href="https://www.radioevasion.net/emission-radio-le-bistrot-des-copains/">Le bistrot des copains</a></li>
		<li id="menu-item-18441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18441"><a href="https://www.radioevasion.net/emission-radio-cultures-hip-hop/">Cultures Hiphop</a></li>
		<li id="menu-item-20069" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20069"><a href="https://www.radioevasion.net/emission-radio-la-mensuelle/emission-radio-la-movida-dans-la-mensuelle/">La Movida</a></li>
		<li id="menu-item-18511" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18511"><a href="https://www.radioevasion.net/emission-radio-l-instant-c/">L&#8217;instant C</a></li>
		<li id="menu-item-20070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20070"><a href="https://www.radioevasion.net/emission-radio-la-mensuelle/on-n-a-rien-vu-venir-2/">On a rien vu venir (OARVV)</a></li>
		<li id="menu-item-18425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18425"><a href="https://www.radioevasion.net/emission-radio-la-mensuelle/emission-radio-des-polars-et-des-notes/">Des Polars et des Notes</a></li>
		<li id="menu-item-18647" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18647"><a href="https://www.radioevasion.net/emission-radio-les-evades-de-la-poesie/">Les évadés de la poésie</a></li>
		<li id="menu-item-19527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19527"><a href="https://www.radioevasion.net/emission-radio-pop-evasion/">Pop Évasion</a></li>
		<li id="menu-item-19529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19529"><a href="https://www.radioevasion.net/emission-radio-la-mensuelle/emission-radio-metalzone/">MetalZone</a></li>
		<li id="menu-item-19530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19530"><a href="https://www.radioevasion.net/emission-radio-rebel-rock/">Rebel Rock</a></li>
		<li id="menu-item-19528" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19528"><a href="https://www.radioevasion.net/emission-radio-nouveautes-musicales-sonar/">Sonar</a></li>
	</ul>
</li>
	<li id="menu-item-17988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17988"><a href="#">Sciences &#038; société</a>
	<ul class="sub-menu">
		<li id="menu-item-19531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19531"><a href="https://www.radioevasion.net/le-lem-emission-de-radio-quotidienne-en-direct-sur-le-100-4-fm/">LEM</a></li>
		<li id="menu-item-18440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18440"><a href="https://www.radioevasion.net/emission-radio-economie-sociale-et-solidaire/">Rubrique ESS</a></li>
		<li id="menu-item-19532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19532"><a href="https://www.radioevasion.net/emission-radio-les-2-arlequins-et-pantalon/">Les 2 Arlequin et Pantalon</a></li>
		<li id="menu-item-19533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19533"><a href="https://www.radioevasion.net/emission-radio-pariez-gagnant/">Pariez gagnant</a></li>
		<li id="menu-item-19534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19534"><a href="https://www.radioevasion.net/emission-radio-reportages/emission-radio-reportages-ribines/">Ribines</a></li>
		<li id="menu-item-19621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19621"><a href="https://www.radioevasion.net/le-lem-emission-de-radio-quotidienne-en-direct-sur-le-100-4-fm/emission-radio-onze-dit-tout/">On se dit tout, 11 minutes pour l&#8217;emploi</a></li>
		<li id="menu-item-19623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19623"><a href="https://www.radioevasion.net/le-lem-emission-de-radio-quotidienne-en-direct-sur-le-100-4-fm/emission-radio-a-table/">A table !</a></li>
	</ul>
</li>
	<li id="menu-item-18833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18833"><a href="https://www.radioevasion.net/emission-radio-les-ateliers/">Ateliers radio : les réalisations</a></li>
	<li id="menu-item-18424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18424"><a href="https://www.radioevasion.net/emission-radio-extra-muros/">Extra-muros : émissions hors les murs</a></li>
	<li id="menu-item-20071" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20071"><a href="https://www.radioevasion.net/sentiers-sonores-audioguides/">Sentiers sonores et audioguides : nos productions</a></li>
</ul>
</li>
<li id="menu-item-17973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17973"><a href="#">La radio</a>
<ul class="sub-menu">
	<li id="menu-item-19932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19932"><a href="https://www.radioevasion.net/appel-a-projets-emissions-radio-evasion/">Appel à projets émissions de Radio Evasion 2019/2020</a></li>
	<li id="menu-item-18427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18427"><a href="https://www.radioevasion.net/tout-sur-radio-evasion-dans-le-finistere/">Tout sur radio Évasion 100.4 FM</a></li>
	<li id="menu-item-19540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19540"><a href="https://www.radioevasion.net/benevole-de-la-radio/">Deviens bénévole à Radio Évasion !</a></li>
	<li id="menu-item-18429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18429"><a href="https://www.radioevasion.net/mecenat-dons-soutien-financier-radio-evasion/">Soutenez votre radio préférée</a></li>
	<li id="menu-item-18428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18428"><a href="https://www.radioevasion.net/radio-evasion-services-civiques/">Services civiques</a></li>
	<li id="menu-item-18431" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18431"><a href="https://www.radioevasion.net/radio-evasion-contact-redaction/">Contact</a></li>
	<li id="menu-item-20190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20190"><a href="https://www.radioevasion.net/notre-reseau-de-radios-bretonnes-la-corlab/">Notre réseau de radios bretonnes : la Corlab</a></li>
</ul>
</li>
<li id="menu-item-17963" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17963"><a href="#">Prestations</a>
<ul class="sub-menu">
	<li id="menu-item-20117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20117"><a href="https://www.radioevasion.net/prestation-ateliers-radio/">Ateliers radio et éducation aux médias</a></li>
	<li id="menu-item-20122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20122"><a href="https://www.radioevasion.net/prestation-radio-animation-de-colloques-salons-evenements/">Animation d&#8217;événements</a></li>
	<li id="menu-item-18638" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18638"><a href="https://www.radioevasion.net/prestation-audioguides-sentiers-sonores/">Audioguides et sentiers sonores</a></li>
	<li id="menu-item-18639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18639"><a href="https://www.radioevasion.net/prestation-media-training-radio/">Formation et média-training radio</a></li>
	<li id="menu-item-18640" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18640"><a href="https://www.radioevasion.net/prestation-creation-de-podcasts/">Production de podcasts</a></li>
	<li id="menu-item-18641" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18641"><a href="https://www.radioevasion.net/prestation-voix-off-podcasts-audioguides-video/">Voix-off</a></li>
</ul>
</li>
<li id="menu-item-18591" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18591"><a href="https://www.radioevasion.net/mecenat-dons-soutien-financier-radio-evasion/">Mécénat</a></li>
</ul>						</nav>
					
					
					
										<div id="et_top_search">
						<span id="et_search_icon"></span>
					</div>
					
					<div id="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="select_page">Sélectionner une page</span>
					<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
				</div>
			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
			<div class="et_search_outer">
				<div class="container et_search_form_container">
					<form role="search" method="get" class="et-search-form" action="https://www.radioevasion.net/">
					<input type="search" class="et-search-field" placeholder="Rechercher &hellip;" value="" name="s" title="Rechercher:" />					</form>
					<span class="et_close_search_field"></span>
				</div>
			</div>
		</header> <!-- #main-header -->
			<div id="et-main-area">
	
<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
											<article id="post-21154" class="et_pb_post post-21154 post type-post status-publish format-standard has-post-thumbnail hentry category-acturadio category-emissions category-ribines tag-abbaye-de-daoulas tag-chemins-du-patrimoine-en-finistere tag-demographie tag-diversite tag-edith-joseph tag-egalite tag-france tag-herve-le-bras tag-liberte tag-philippe-ifri">
											<div class="et_post_meta_wrapper">
							<h1 class="entry-title">Liberté, égalité, diversité à l&#8217;abbaye de Daoulas, une exposition qui décrypte la France</h1>

						<p class="post-meta"> par <span class="author vcard"><a href="https://www.radioevasion.net/author/animateur/" title="Articles de Animateur" rel="author">Animateur</a></span> | <span class="published">Juil 27, 2019</span> | <a href="https://www.radioevasion.net/category/acturadio/" rel="category tag">Actualités de la radio</a>, <a href="https://www.radioevasion.net/category/emissions/" rel="category tag">Emissions</a>, <a href="https://www.radioevasion.net/category/emissions/ribines/" rel="category tag">Ribines</a></p><img src="https://www.radioevasion.net/wp-content/uploads/2019/07/image_file_1394.jpg" alt='Liberté, égalité, diversité à l&#8217;abbaye de Daoulas, une exposition qui décrypte la France' width='1080' height='675' />
												</div> <!-- .et_post_meta_wrapper -->
				
					<div class="entry-content">
					<div id="et-boc" class="et-boc">
			
			<div class="et_builder_inner_content et_pb_gutters3"><div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_0 et_pb_bg_layout_light  et_pb_text_align_left">
				
				
				<div class="et_pb_text_inner">
					<p>En compagnie de Philippe Ifri, directeur des <a href="http://www.cdp29.fr/">Chemins du patrimoine en Finistère</a>, d&#8217;Édith Joseph, chargée d&#8217;exposition et d&#8217;Hervé Le Bras, démographe, nous avons parcouru l&#8217;exposition de l&#8217;abbaye de Daoulas. Cette année, l&#8217;accent est mis sur les valeurs patriotiques et la diversité qui constitue la nation française.</p>
				</div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et_pb_audio_0 et_pb_audio_module clearfix et_pb_bg_layout_dark et_pb_audio_no_image">
				
				
				
				<div class="et_pb_audio_module_content et_audio_container">
					
					
					<!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-21154-1" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://radioevasion.fr/audio/04-Ribines-Liberte-egalite-diversite-Daoulas.mp3?_=1" /><a href="http://radioevasion.fr/audio/04-Ribines-Liberte-egalite-diversite-Daoulas.mp3">http://radioevasion.fr/audio/04-Ribines-Liberte-egalite-diversite-Daoulas.mp3</a></audio>
				</div>
			</div><div class="et_pb_button_module_wrapper et_pb_button_0_wrapper et_pb_button_alignment_ et_pb_module ">
				<a class="et_pb_button et_pb_button_0 et_pb_bg_layout_light" href="http://radioevasion.fr/audio/04-Ribines-Liberte-egalite-diversite-Daoulas.mp3">Téléchargez l&#039;émission</a>
			</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->			</div>
			
		</div>					</div> <!-- .entry-content -->
					<div class="et_post_meta_wrapper">
										</div> <!-- .et_post_meta_wrapper -->
				</article> <!-- .et_pb_post -->

						</div> <!-- #left-area -->

				<div id="sidebar">
		<div id="text-9" class="et_pb_widget widget_text">			<div class="textwidget"><p align="right">Radio Evasion est soutenue par le FSER, la Région Bretagne, les communes du Faou et de Pont de Buis les Quimerc'h.</p>
<center><img src=https://www.radioevasion.net/wp-content/uploads/2019/02/bandeau-soutiens-financiers.jpg><center></div>
		</div> <!-- end .et_pb_widget --><div id="text-12" class="et_pb_widget widget_text">			<div class="textwidget"><p><a class="twitter-timeline" data-width="225" data-height="800" href="https://twitter.com/radioevasion?ref_src=twsrc%5Etfw">Tweets by radioevasion</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div>
		</div> <!-- end .et_pb_widget --><div id="text-13" class="et_pb_widget widget_text">			<div class="textwidget"><p><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fradioevasion29%2F&#038;tabs=timeline&#038;width=340&#038;height=500&#038;small_header=false&#038;adapt_container_width=true&#038;hide_cover=false&#038;show_facepile=true&#038;appId" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></p>
</div>
		</div> <!-- end .et_pb_widget -->	</div> <!-- end #sidebar -->
		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->


	<span class="et_pb_scroll_top et-pb-icon"></span>


			<footer id="main-footer">
				

		
				<div id="footer-bottom">
					<div class="container clearfix">
				<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="https://www.facebook.com/radioevasion29" class="icon">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-twitter">
		<a href="https://twitter.com/radioevasion" class="icon">
			<span>Twitter</span>
		</a>
	</li>
	<li class="et-social-icon et-social-rss">
		<a href="https://www.radioevasion.net/feed/" class="icon">
			<span>RSS</span>
		</a>
	</li>

</ul>					</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->

		<script type="text/javascript">
			</script>
	<link rel='stylesheet' id='mediaelement-css'  href='https://www.radioevasion.net/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.radioevasion.net/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=7bd72df80ddd6262ad8d59ab801268fb' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"Pr\u00e9c\u00e9dent","next":"Suivant"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.radioevasion.net\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.radioevasion.net\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.radioevasion.net\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"c0d5b936aa","subscription_failed":"Veuillez v\u00e9rifier les champs ci-dessous pour vous assurer que vous avez entr\u00e9 les informations correctes.","et_ab_log_nonce":"c477ffd422","fill_message":"S'il vous pla\u00eet, remplissez les champs suivants:","contact_error_message":"Veuillez corriger les erreurs suivantes :","invalid":"E-mail non valide","captcha":"Captcha","prev":"Pr\u00e9c\u00e9dent","previous":"Pr\u00e9c\u00e9dente","next":"Prochaine","wrong_captcha":"Vous avez entr\u00e9 le mauvais num\u00e9ro dans le captcha.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"21154","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radioevasion.net/wp-content/themes/Divi/js/custom.min.js?ver=3.19.14'></script>
<script type='text/javascript' src='https://www.radioevasion.net/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.14'></script>
<script type='text/javascript' src='https://www.radioevasion.net/wp-includes/js/wp-embed.min.js?ver=7bd72df80ddd6262ad8d59ab801268fb'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"fr","strings":{"mejs.install-flash":"Vous utilisez un navigateur qui n\u2019a pas le lecteur Flash activ\u00e9 ou install\u00e9. Veuillez activer votre extension Flash ou t\u00e9l\u00e9charger la derni\u00e8re version \u00e0 partir de cette adresse\u00a0: https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Quitter le plein \u00e9cran","mejs.fullscreen-on":"Passer en plein \u00e9cran","mejs.download-video":"T\u00e9l\u00e9charger la vid\u00e9o","mejs.fullscreen":"Plein \u00e9cran","mejs.time-jump-forward":["Saut en avant d\u20191 seconde","Avancer de %1 secondes"],"mejs.loop":"Lire en boucle","mejs.play":"Lecture","mejs.pause":"Pause","mejs.close":"Fermer","mejs.time-slider":"Curseur de temps","mejs.time-help-text":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes.","mejs.time-skip-back":["Revenir une seconde en arri\u00e8re","Saut en arri\u00e8re de %1 seconde(s)"],"mejs.captions-subtitles":"L\u00e9gendes\/Sous-titres","mejs.captions-chapters":"Chapitres","mejs.none":"Aucun","mejs.mute-toggle":"Couper le son","mejs.volume-help-text":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","mejs.unmute":"R\u00e9activer le son","mejs.mute":"Muet","mejs.volume-slider":"Curseur de volume","mejs.video-player":"Lecteur vid\u00e9o","mejs.audio-player":"Lecteur audio","mejs.ad-skip":"Passer la publicit\u00e9","mejs.ad-skip-info":["Passer dans %1 seconde","Passer dans %1 secondes"],"mejs.source-chooser":"S\u00e9lecteur de source","mejs.stop":"Arr\u00eater","mejs.speed-rate":"Taux de vitesse","mejs.live-broadcast":"\u00c9mission en direct","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanais","mejs.arabic":"Arabe","mejs.belarusian":"Bi\u00e9lorusse","mejs.bulgarian":"Bulgare","mejs.catalan":"Catalan","mejs.chinese":"Chinois","mejs.chinese-simplified":"Chinois (simplifi\u00e9)","mejs.chinese-traditional":"Chinois (traditionnel)","mejs.croatian":"Croate","mejs.czech":"Tch\u00e8que","mejs.danish":"Danois","mejs.dutch":"N\u00e9erlandais","mejs.english":"Anglais","mejs.estonian":"Estonien","mejs.filipino":"Filipino","mejs.finnish":"Terminer","mejs.french":"Fran\u00e7ais","mejs.galician":"Galicien","mejs.german":"Allemand","mejs.greek":"Grec","mejs.haitian-creole":"Cr\u00e9ole ha\u00eftien","mejs.hebrew":"H\u00e9breu","mejs.hindi":"Hindi","mejs.hungarian":"Hongrois","mejs.icelandic":"Islandais","mejs.indonesian":"Indon\u00e9sien","mejs.irish":"Irlandais","mejs.italian":"Italien","mejs.japanese":"Japonais","mejs.korean":"Cor\u00e9en","mejs.latvian":"Letton","mejs.lithuanian":"Lituanien","mejs.macedonian":"Mac\u00e9donien","mejs.malay":"Malais","mejs.maltese":"Maltais","mejs.norwegian":"Norv\u00e9gien","mejs.persian":"Perse","mejs.polish":"Polonais","mejs.portuguese":"Portugais","mejs.romanian":"Roumain","mejs.russian":"Russe","mejs.serbian":"Serbe","mejs.slovak":"Slovaque","mejs.slovenian":"Slov\u00e9nien","mejs.spanish":"Espagnol","mejs.swahili":"Swahili","mejs.swedish":"Su\u00e9dois","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turc","mejs.ukrainian":"Ukrainien","mejs.vietnamese":"Vietnamien","mejs.welsh":"Ga\u00e9lique","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.radioevasion.net/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://www.radioevasion.net/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=7bd72df80ddd6262ad8d59ab801268fb'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radioevasion.net/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=7bd72df80ddd6262ad8d59ab801268fb'></script>
<script type='text/javascript' src='https://www.radioevasion.net/wp-content/plugins/wp-native-flash-radio/js/nativeflashradiov4.js?ver=7bd72df80ddd6262ad8d59ab801268fb'></script>
<script type='text/javascript' src='https://www.radioevasion.net/wp-content/plugins/wp-native-flash-radio/js/initflashradio.js?ver=7bd72df80ddd6262ad8d59ab801268fb'></script>
<style id="et-builder-module-design-cached-inline-styles">.et_pb_audio_0.et_pb_audio_module{background-color:#7EBEC5!important}.et_pb_button_0,.et_pb_button_0:after{transition:all 300ms ease 0ms}</style></body>
</html>
