<!DOCTYPE html>
<html lang="fr-FR">
<head>
	<meta charset="UTF-8" />
<link rel="canonical" href="https://www.radioevasion.net/2019/11/15/les-sorties-en-finistere-du-15-au-17-novembre-2019/" /><meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.radioevasion.net/xmlrpc.php" />

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://www.radioevasion.net';var et_post_id='22465';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Les sorties en Finistère du 15 au 17 novembre 2019 | sur le 100.4 FM  - Vous souhaitez partager une information ? Contactez nous au 02.98.81.00.21</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="sur le 100.4 FM  - Vous souhaitez partager une information ? Contactez nous au 02.98.81.00.21 &raquo; Flux" href="https://www.radioevasion.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="sur le 100.4 FM  - Vous souhaitez partager une information ? Contactez nous au 02.98.81.00.21 &raquo; Flux des commentaires" href="https://www.radioevasion.net/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.radioevasion.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=beb2575c0a1a985e227548fcff417e96"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Divi v.3.19.14" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.radioevasion.net/wp-includes/css/dist/block-library/style.min.css?ver=beb2575c0a1a985e227548fcff417e96' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400&subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.radioevasion.net/wp-content/themes/Divi/style.css?ver=3.19.14' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.radioevasion.net/wp-includes/css/dashicons.min.css?ver=beb2575c0a1a985e227548fcff417e96' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.radioevasion.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.radioevasion.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.radioevasion.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.radioevasion.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.radioevasion.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Saison 2 &#8211; Émission 2 : Le Reggeaton' href='https://www.radioevasion.net/2019/11/15/saison-2-emission-2-le-reggeaton/' />
<link rel='next' title='Le festival Théâtre A Tout Age présente sa 18e édition de spectacles jeunes publics dans tout le Finistère' href='https://www.radioevasion.net/2019/11/15/le-festival-theatre-a-tout-age-presente-sa-18ieme-edition/' />

<link rel="canonical" href="https://www.radioevasion.net/2019/11/15/les-sorties-en-finistere-du-15-au-17-novembre-2019/" />
<link rel='shortlink' href='https://www.radioevasion.net/?p=22465' />
<link rel="alternate" type="application/json+oembed" href="https://www.radioevasion.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radioevasion.net%2F2019%2F11%2F15%2Fles-sorties-en-finistere-du-15-au-17-novembre-2019%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.radioevasion.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radioevasion.net%2F2019%2F11%2F15%2Fles-sorties-en-finistere-du-15-au-17-novembre-2019%2F&#038;format=xml" />
	<link rel="stylesheet" href="https://code.jquery.com/ui/1.10.2/themes/smoothness/jquery-ui.css" />
	<script src="https://code.jquery.com/ui/1.10.2/jquery-ui.js"></script>
	<script src="https://www.radioevasion.net/wp-content/plugins/google-mp3-audio-player/jquery.ui.touch-punch.js"></script>
	<script src="https://www.radioevasion.net/wp-content/plugins/google-mp3-audio-player/swfobject.js"></script>
	<link rel="stylesheet" href="https://www.radioevasion.net/wp-content/plugins/google-mp3-audio-player/style.css" />
	<script type="text/javascript">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</script>
	
	<style type="text/css">
	.codeart-google-mp3-player .download-link{
		display:block;
		padding: 0 5px 0 5px;
		float: left;
	}
	.codeart-google-mp3-player embed{
		float: left;
	}
	.codeart-google-mp3-player{
		overflow: hidden;
	}
	.codeart-google-mp3-player object{
		float: left;
	}
	</style>
	<!--[if gte IE 9]>
		<style type="text/css">
			.gradient {
				filter: none;
			}
		</style>
	<![endif]-->
<style type='text/css' media='screen'>
	body{ font-family:"Open Sans", arial, sans-serif;}
</style>
<!-- fonts delivered by Wordpress Google Fonts, a plugin by Adrian3.com --><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="shortcut icon" href="" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Les sorties en Finistère du 15 au 17 novembre 2019" />
<meta property="og:url" content="https://www.radioevasion.net/2019/11/15/les-sorties-en-finistere-du-15-au-17-novembre-2019/" />
<meta property="og:description" content="A Brest, en plus du salon littéraire du collectif Synergie, le festival de musiques actuelles Invisible commence ce week-end, ainsi que Ressac autour du climat, celui du film court européen se term…" />
<meta property="article:published_time" content="2019-11-15T12:10:20+00:00" />
<meta property="article:modified_time" content="2019-11-15T12:19:40+00:00" />
<meta property="og:site_name" content="sur le 100.4 FM  - Vous souhaitez partager une information ? Contactez nous au 02.98.81.00.21" />
<meta property="og:image" content="https://www.radioevasion.net/wp-content/uploads/2018/10/Radio-Evasion-Agenda-sorties-weekend.png" />
<meta property="og:image:width" content="1240" />
<meta property="og:image:height" content="700" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:text:title" content="Les sorties en Finistère du 15 au 17 novembre 2019" />
<meta name="twitter:image" content="https://www.radioevasion.net/wp-content/uploads/2018/10/Radio-Evasion-Agenda-sorties-weekend.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-134542865-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-134542865-1');
</script>
<link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="https://www.radioevasion.net/wp-content/cache/et/global/et-divi-customizer-global-15738370828085.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body data-rsssl=1 class="post-template-default single single-post postid-22465 single-format-standard et_pb_button_helper_class et_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_secondary_nav_two_panels et_pb_gutter et_pb_gutters3 et_primary_nav_dropdown_animation_expand et_secondary_nav_dropdown_animation_fade et_pb_footer_columns4 et_header_style_left et_smooth_scroll et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css">
	<div id="page-container">

					<div id="top-header">
			<div class="container clearfix">

			
				<div id="et-info">
									<span id="et-info-phone">02 98 81 00 21</span>
				
									<a href="mailto:redaction@radioevasion.net"><span id="et-info-email">redaction@radioevasion.net</span></a>
				
				<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="https://www.facebook.com/radioevasion29" class="icon">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-twitter">
		<a href="https://twitter.com/radioevasion" class="icon">
			<span>Twitter</span>
		</a>
	</li>
	<li class="et-social-icon et-social-rss">
		<a href="https://www.radioevasion.net/feed/" class="icon">
			<span>RSS</span>
		</a>
	</li>

</ul>				</div> <!-- #et-info -->

			
				<div id="et-secondary-menu">
				<div class="et_duplicate_social_icons">
								<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="https://www.facebook.com/radioevasion29" class="icon">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-twitter">
		<a href="https://twitter.com/radioevasion" class="icon">
			<span>Twitter</span>
		</a>
	</li>
	<li class="et-social-icon et-social-rss">
		<a href="https://www.radioevasion.net/feed/" class="icon">
			<span>RSS</span>
		</a>
	</li>

</ul>
							</div>				</div> <!-- #et-secondary-menu -->

			</div> <!-- .container -->
		</div> <!-- #top-header -->
		
	
			<header id="main-header" data-height-onload="66">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<span class="logo_helper"></span>
					<a href="https://www.radioevasion.net/">
						<img src="https://www.radioevasion.net/wp-content/uploads/2013/04/Logo_revasion_1004.png" alt="sur le 100.4 FM  - Vous souhaitez partager une information ? Contactez nous au 02.98.81.00.21" id="logo" data-height-percentage="54" />
					</a>
				</div>
							<div id="et-top-navigation" data-height="66" data-fixed-height="110">
											<nav id="top-menu-nav">
						<ul id="top-menu" class="nav et_disable_top_tier"><li id="menu-item-18670" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-18670"><a href="https://www.radioevasion.net/">Accueil</a></li>
<li id="menu-item-18547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18547"><a target="_blank" rel="noopener noreferrer" href="https://www.radioevasion.net/ecouterendirect/">Le direct</a></li>
<li id="menu-item-18586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18586"><a href="https://www.radioevasion.net/le-lem-emission-de-radio-quotidienne-en-direct-sur-le-100-4-fm/">LEM</a></li>
<li id="menu-item-18426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18426"><a href="https://www.radioevasion.net/la-grille-des-programmes-radio-evasion/">Programmes</a></li>
<li id="menu-item-17962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17962"><a href="#">Les émissions</a>
<ul class="sub-menu">
	<li id="menu-item-18437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18437"><a href="https://www.radioevasion.net/la-grille-des-programmes-radio-evasion/">Toutes les émissions (la grille)</a></li>
	<li id="menu-item-17987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17987"><a href="#">Reportages</a>
	<ul class="sub-menu">
		<li id="menu-item-18456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18456"><a href="https://www.radioevasion.net/emission-radio-reportages/emission-radio-reportages-ribines/">Ribines</a></li>
		<li id="menu-item-19526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19526"><a href="https://www.radioevasion.net/emission-radio-reportages/">Les reportages</a></li>
	</ul>
</li>
	<li id="menu-item-17984" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17984"><a href="#">Arts &#038; littérature</a>
	<ul class="sub-menu">
		<li id="menu-item-18448" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18448"><a href="https://www.radioevasion.net/emission-radio-le-bistrot-des-copains/">Le bistrot des copains</a></li>
		<li id="menu-item-18441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18441"><a href="https://www.radioevasion.net/emission-radio-la-zone/">Cultures Hiphop</a></li>
		<li id="menu-item-20069" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20069"><a href="https://www.radioevasion.net/emission-radio-la-mensuelle/emission-radio-la-movida-dans-la-mensuelle/">La Movida</a></li>
		<li id="menu-item-20070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20070"><a href="https://www.radioevasion.net/emission-radio-la-mensuelle/on-n-a-rien-vu-venir-2/">On a rien vu venir (OARVV)</a></li>
		<li id="menu-item-18425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18425"><a href="https://www.radioevasion.net/emission-radio-litteratures/emission-radio-des-polars-et-des-notes/">Des Polars et des Notes</a></li>
		<li id="menu-item-18647" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18647"><a href="https://www.radioevasion.net/emission-radio-les-evades-de-la-poesie/">Les évadés de la poésie</a></li>
		<li id="menu-item-19527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19527"><a href="https://www.radioevasion.net/emission-radio-pop-evasion/">Pop Évasion</a></li>
		<li id="menu-item-19529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19529"><a href="https://www.radioevasion.net/emission-radio-metalzone/">MetalZone</a></li>
		<li id="menu-item-19530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19530"><a href="https://www.radioevasion.net/emission-radio-rebel-rock/">Rebel Rock</a></li>
		<li id="menu-item-19528" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19528"><a href="https://www.radioevasion.net/emission-radio-nouveautes-musicales-sonar/">Sonar</a></li>
	</ul>
</li>
	<li id="menu-item-17988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17988"><a href="#">Sciences &#038; société</a>
	<ul class="sub-menu">
		<li id="menu-item-19531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19531"><a href="https://www.radioevasion.net/le-lem-emission-de-radio-quotidienne-en-direct-sur-le-100-4-fm/">LEM</a></li>
		<li id="menu-item-19532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19532"><a href="https://www.radioevasion.net/emission-radio-les-2-arlequins-et-pantalon/">Les 2 Arlequin et Pantalon</a></li>
		<li id="menu-item-19533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19533"><a href="https://www.radioevasion.net/emission-radio-pariez-gagnant/">Pariez gagnant</a></li>
		<li id="menu-item-19534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19534"><a href="https://www.radioevasion.net/emission-radio-reportages/emission-radio-reportages-ribines/">Ribines</a></li>
		<li id="menu-item-19621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19621"><a href="https://www.radioevasion.net/le-lem-emission-de-radio-quotidienne-en-direct-sur-le-100-4-fm/emission-radio-onze-dit-tout/">On se dit tout, 11 minutes pour l&#8217;emploi</a></li>
	</ul>
</li>
	<li id="menu-item-18833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18833"><a href="https://www.radioevasion.net/emission-radio-les-ateliers/">Ateliers radio : les réalisations</a></li>
	<li id="menu-item-18424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18424"><a href="https://www.radioevasion.net/emission-radio-extra-muros/">Extra-muros : émissions hors les murs</a></li>
	<li id="menu-item-20071" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20071"><a href="https://www.radioevasion.net/sentiers-sonores-audioguides/">Sentiers sonores et audioguides : nos productions</a></li>
</ul>
</li>
<li id="menu-item-17973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17973"><a href="#">La radio</a>
<ul class="sub-menu">
	<li id="menu-item-18427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18427"><a href="https://www.radioevasion.net/tout-sur-radio-evasion-dans-le-finistere/">Tout sur radio Évasion 100.4 FM</a></li>
	<li id="menu-item-19540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19540"><a href="https://www.radioevasion.net/benevole-de-la-radio/">Deviens bénévole à Radio Évasion !</a></li>
	<li id="menu-item-18429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18429"><a href="https://www.radioevasion.net/mecenat-dons-soutien-financier-radio-evasion/">Soutenez votre radio préférée</a></li>
	<li id="menu-item-18428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18428"><a href="https://www.radioevasion.net/radio-evasion-services-civiques/">Services civiques</a></li>
	<li id="menu-item-20190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20190"><a href="https://www.radioevasion.net/notre-reseau-de-radios-bretonnes-la-corlab/">Notre réseau de radios bretonnes : la Corlab</a></li>
	<li id="menu-item-18431" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18431"><a href="https://www.radioevasion.net/radio-evasion-contact-redaction/">Contact</a></li>
</ul>
</li>
<li id="menu-item-17963" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17963"><a href="#">Prestations</a>
<ul class="sub-menu">
	<li id="menu-item-20117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20117"><a href="https://www.radioevasion.net/prestation-ateliers-radio/">Ateliers radio et éducation aux médias</a></li>
	<li id="menu-item-20122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20122"><a href="https://www.radioevasion.net/prestation-radio-animation-de-debats-salons-evenements-enregistrement-conferences-colloques/">Animation d&#8217;événements</a></li>
	<li id="menu-item-18638" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18638"><a href="https://www.radioevasion.net/prestation-audioguides-sentiers-sonores/">Audioguides et sentiers sonores</a></li>
	<li id="menu-item-18639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18639"><a href="https://www.radioevasion.net/prestation-media-training-radio/">Formation et média-training radio</a></li>
	<li id="menu-item-18640" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18640"><a href="https://www.radioevasion.net/prestation-creation-de-podcasts/">Production de podcasts</a></li>
	<li id="menu-item-18641" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18641"><a href="https://www.radioevasion.net/prestation-voix-off-podcasts-audioguides-video/">Voix-off</a></li>
</ul>
</li>
<li id="menu-item-18591" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18591"><a href="https://www.radioevasion.net/mecenat-dons-soutien-financier-radio-evasion/">Mécénat</a></li>
</ul>						</nav>
					
					
					
										<div id="et_top_search">
						<span id="et_search_icon"></span>
					</div>
					
					<div id="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="select_page">Sélectionner une page</span>
					<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
				</div>
			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
			<div class="et_search_outer">
				<div class="container et_search_form_container">
					<form role="search" method="get" class="et-search-form" action="https://www.radioevasion.net/">
					<input type="search" class="et-search-field" placeholder="Rechercher &hellip;" value="" name="s" title="Rechercher:" />					</form>
					<span class="et_close_search_field"></span>
				</div>
			</div>
		</header> <!-- #main-header -->
			<div id="et-main-area">
	
<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
											<article id="post-22465" class="et_pb_post post-22465 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites-locales category-lagenda-des-evades">
											<div class="et_post_meta_wrapper">
							<h1 class="entry-title">Les sorties en Finistère du 15 au 17 novembre 2019</h1>

						<p class="post-meta"> par <span class="author vcard"><a href="https://www.radioevasion.net/author/admin/" title="Articles de admin" rel="author">admin</a></span> | <span class="published">Nov 15, 2019</span> | <a href="https://www.radioevasion.net/category/actualites-locales/" rel="category tag">Actualités locales</a>, <a href="https://www.radioevasion.net/category/actualites-locales/lagenda-des-evades/" rel="category tag">L'agenda des évadés</a></p><img src="https://www.radioevasion.net/wp-content/uploads/2018/10/Radio-Evasion-Agenda-sorties-weekend.png" alt='Les sorties en Finistère du 15 au 17 novembre 2019' width='1080' height='675' />
												</div> <!-- .et_post_meta_wrapper -->
				
					<div class="entry-content">
					<h2>A Brest, en plus du salon littéraire du collectif Synergie, le festival de musiques actuelles Invisible commence ce week-end, ainsi que Ressac autour du climat, celui du film court européen se termine dimanche, Alimenterre et le mois du doc continuent, tout comme le mois de l&#8217;économie sociale et solidaire,</h2>
<h3>Festivals</h3>
<p>Les<a href="https://www.radioevasion.net/2019/11/06/festival-europeen-du-film-court-de-brest-du-12-au-17-novembre-2019/"> festival européen du film court de Brest</a> a lieu encore jusqu&#8217;à dimanche 17 novembre 2019 avec une programmation riche en projections et animations, plusieurs compétitions (européenne, française, bretonne, et même Ovni !). Beaucoup de projections off également avec des sueurs froides, des héroïnes ou du rire sans frontières&#8230;</p>
<p>Un festival &#8211; Ressac &#8211; s&#8217;invite au sein du <a href="https://www.facebook.com/events/village-climat-d%C3%A9clic/124980408204770/">Village climat déclic</a> de Brest les 16 et 17 novembre 2019 au plateau des Capucins. L’École Européenne Supérieure d’Art de Bretagne et son DesignLab participent à la lutte contre le changement climatique par l’art et le design autour de six thématiques : le plan climat, l’énergie, l’habitat, les déchets, la mobilité et la consommation.  D&#8217;autres acteurs vous attendent pour l&#8217;occasion, comme la <a href="https://www.radioevasion.net/2019/06/14/lheol-se-met-en-route-pour-la-monnaie-numerique/">monnaie complémentaire du pays de Brest Heol</a> qui présentera en particulier sa (nouvelle) version numérique.<br />
Et <a href="https://festival-ressac.univ-brest.fr/le-festival-ressac/">le festival Ressac</a> continue jusqu&#8217;au 22 novembre 2019 avec d&#8217;autres propositions : expositions, créations sonores, spectacles vivants qui mêlent les arts et les sciences.</p>
<p><a href="https://www.radioevasion.net/2019/11/08/le-festival-invisible-qui-ne-lest-pas-revient-pour-une-quatorzieme-edition-du-16-au-26-novembre-a-brest/"><strong>Invisible</strong> </a>est un festival musical qui mérite plus d&#8217;un coup d&#8217;œil (et d&#8217;oreilles) du 16 au 26 novembre 2019 dans différents lieux de Brest avec 20 artistes du monde entier, <span style="font-weight: 400;">des orages psychédéliques new-yorkais, du post-punk affûté aux Pays-bas, des fantaisies lévitationnelles londoniennes post-Brexit,  </span><span style="font-weight: 400;">de la chanson française qui marche sur l&#8217;eau, de la new wave post soviétique nourrie à la pop néo zélandaise,  </span><span style="font-weight: 400;">du krautrock&#8217;n&#8217;roll bien de chez nous et du post-industriel du sud du Sahara&#8230; </span></p>
<h3>Concerts et spectacles</h3>
<p style="padding-left: 40px;"><strong>Vendredi 15 novembre 2019</strong></p>
<p><span style="font-weight: 400;"><a href="https://www.radioevasion.net/2019/11/08/hent-par-les-racines-un-spectacle-multiforme-cultive-dans-le-parc-d-armorique/">HENT&#8230; par les racines,</a> le spectacle de </span><span style="font-weight: 400;">danse, musique, œuvres plastiques de l&#8217;association Méharées, construit pas à pas dans le territoire du Parc d&#8217;Armorique est présenté en version intégrale le </span>15 novembre 2019,  salle Lein Roch à Kergrist-Moëlou (dans le cadre de la programmation du Plancher, scène du Kreiz Breizh).</p>
<p><span class="titre"><em>Les Ogres de Barback à La Carène à Brest </em></span></p>
<p><span class="titre"><em>Casse-Noisette, P.I. Tchaïkovsky, ballet &amp; orchestre au parc des expositions de Quimper</em></span></p>
<p style="padding-left: 40px;"><strong>Samedi 16 novembre 2019</strong></p>
<p>San Salvador (choeur populaire) + Super Parquet au Run ar Puns de Châteaulin</p>
<p>The Blackstarliners (électro-dub) + Les Zéclopés (punk ska) + Seeya (rock déjanté) + Les 22 Longs Riffs (punk rock) à l&#8217;Athéna d&#8217;Ergué-Gabéric</p>
<p>Le groupe Skolvan fête ses 35 ans, pas tout seul mais avec Wipidoup, War-Sav, Annie Ebrel/Nolùen Le Buhé, Willy Pichard/Stevan Vincendeau, Bastien Guével/William Nicolas, Bernard Le Breton/Jean-Pierre Hélias, le 16 novembre 2019 au Chapeau Rouge à Quimper.</p>
<p><span style="font-weight: 400;">SO JAZZ !</span> <span style="font-weight: 400;"> cinquième édition, ouvre la scène à 22 musiciens virtuoses pour un concert en trois sets : big band, Wanderlust Orchestra et la chanteuse Ellinoa, le trio Das Kapital, l’accordéoniste Vincent Peirani en quintet, </span>le 16 novembre 2019 au Théâtre de Cornouaille</p>
<p>The Dire Straits Experience zu Brest Arena</p>
<p>Dusty Work Shop (rock) + Les Têtes Molles (rock) + Sweet Monsters (rock) à la ferme de Gwernandour à Brasparts</p>
<p>Ko Ko Mo (rock explosif) + Wicked (1ère partie) au Vauban à Brest</p>
<p>Betraying The Martyrs (deathcore) + Voight Kampff (techno thrash) au Novomax à Quimper</p>
<p>Gilles Servat à l&#8217;Alizée de Guipavas</p>
<p style="padding-left: 40px;"><strong>Dimanche 17 novembre 2019</strong></p>
<p>Le<a href="https://www.radioevasion.net/2019/05/07/la-solidarite-internationale-se-joue-aussi-dans-le-finistere-avec-le-cicodes/"> Cicodes</a> vous propose une pièce de théâtre «Migraaaaants» de Matéi Visniec ; il est question de destins croisés de réfugiés, de passeurs, mais aussi de dirigeants, cette pièce est à la fois triste et drole et sera présentée de 15h à 19h30 au théâtre Max Jacob à Quimper. Une proposition qui s&#8217;inscrit dans le cadre du <a href="https://lemois-ess.cncres.fr/">Mois de l&#8217;ESS (économie sociale et solidaire) en Bretagne</a>.</p>
<p><span class="titre"><em>Mister Mat </em>(chanteur de Mountain Men) +<em> Vincent Tielemans</em> (folk) au festival Les vaches foljs </span></p>
<p><span class="titre"><em>Trio Ricky Ford, Gildas Scouarnec, Thierry Trémaintin en concert au café-librairie l&#8217;Ivraie de Douarnenez </em></span></p>
<h3>Projections, débats, conférences</h3>
<p>Le mois du documentaire continue avec ses projections un peu partout dans le Finistère. La médiathèque de Quimerc&#8217;h projette<em> Louis dans la vie </em>où la documentariste malouine Marion Gervais pose sa caméra sur la jeunesse du 21e siècle  à 18h samedi 16 novembre 2019.  <a href="https://daoulagad-breizh.us8.list-manage.com/track/click?u=a0db4069521efb916be9514e4&amp;id=a91bb60cfc&amp;e=a373f33dfd"><span style="font-weight: 400;">Les films en tournée dans le Finistère</span></a></p>
<p>En parallèle, <a href="https://www.alimenterre.org/le-festival-alimenterre-0">Alimenterre</a> propose des documentaires sur les problématiques alimentaires mondiales et se traduit aussi par des projections de films en différents endroits du département. Samedi 16 novembre 2019 à 14h30 au Rex à Crozon on pourra voir  <em>Elles sèment le Monde de demain</em> sur les paysannes du Burundi, l’importance du rôle des femmes dans la vie de la communauté et leur contribution à la réduction de la pauvreté dans leur village. Un Documentaire suivi d’un échange autour de l’agriculture locale avec des productrices et producteurs agricoles de la presqu’île de Crozon.</p>
<p><a href="https://www.radioevasion.net/wp-content/uploads/2019/11/alimenterre-Crozon-16novembre.png"><img class="alignnone size-full wp-image-22468" src="https://www.radioevasion.net/wp-content/uploads/2019/11/alimenterre-Crozon-16novembre.png" alt="" width="480" height="679" srcset="https://www.radioevasion.net/wp-content/uploads/2019/11/alimenterre-Crozon-16novembre.png 480w, https://www.radioevasion.net/wp-content/uploads/2019/11/alimenterre-Crozon-16novembre-212x300.png 212w" sizes="(max-width: 480px) 100vw, 480px" /></a></p>
<h3>Foires, salons et portes-ouvertes</h3>
<p>Le collectif multi-artistes Synergie organise à Brest son premier <a href="https://www.radioevasion.net/2019/10/15/le-salon-litteraire-a-livres-ouverts-du-collectif-synergie-les-16-et-17-novembre-2019-a-brest/">salon du livre</a> <a href="https://www.facebook.com/alivresouvertsbrest/">A livre ouvert</a>, qui rassemblera une quarantaine d&#8217;auteurs indépendants au parc des expositions les 16 et 17 novembre 2019.</p>
<p>Les <a href="https://labretagneetlamer.us6.list-manage.com/track/click?u=44ef3f69b073bd935b04b38aa&amp;id=d1b0b2d289&amp;e=8a4e6d54d5">Ateliers de l&#8217;Enfer ouvrent leurs portes</a> et accueillent le public à Douarnenez, les 15 et 16 novembre 2019 : deux journées pour découvrir les savoir-faire et les métiers de la charpente de marine, la voilerie et la sellerie.</p>
<p>Un des premiers marchés de Noël de la saison a lieu à Pont-de-Buis-lès-Quimerc&#8217;h dimanche 17 novembre 2019, avec l’association le Sourire des Cheveux Blancs qui propose animations, restauration, artisanat, gastronomie, idées cadeaux et rencontre du Père Noël, de 10h à 18h à l’Espace François Mitterrand. Entrée gratuite.</p>
<p>&nbsp;</p>
					</div> <!-- .entry-content -->
					<div class="et_post_meta_wrapper">
										</div> <!-- .et_post_meta_wrapper -->
				</article> <!-- .et_pb_post -->

						</div> <!-- #left-area -->

				<div id="sidebar">
		<div id="text-9" class="et_pb_widget widget_text">			<div class="textwidget"><p align="right">Radio Evasion est soutenue par le FSER, la Région Bretagne, les communes du Faou et de Pont de Buis les Quimerc'h.</p>
<center><img src=https://www.radioevasion.net/wp-content/uploads/2019/02/bandeau-soutiens-financiers.jpg><center></div>
		</div> <!-- end .et_pb_widget --><div id="text-12" class="et_pb_widget widget_text">			<div class="textwidget"><p><a class="twitter-timeline" data-width="225" data-height="800" href="https://twitter.com/radioevasion?ref_src=twsrc%5Etfw">Tweets by radioevasion</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div>
		</div> <!-- end .et_pb_widget --><div id="text-13" class="et_pb_widget widget_text">			<div class="textwidget"><p><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fradioevasion29%2F&#038;tabs=timeline&#038;width=340&#038;height=500&#038;small_header=false&#038;adapt_container_width=true&#038;hide_cover=false&#038;show_facepile=true&#038;appId" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></p>
</div>
		</div> <!-- end .et_pb_widget -->	</div> <!-- end #sidebar -->
		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->


	<span class="et_pb_scroll_top et-pb-icon"></span>


			<footer id="main-footer">
				

		
				<div id="footer-bottom">
					<div class="container clearfix">
				<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="https://www.facebook.com/radioevasion29" class="icon">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-twitter">
		<a href="https://twitter.com/radioevasion" class="icon">
			<span>Twitter</span>
		</a>
	</li>
	<li class="et-social-icon et-social-rss">
		<a href="https://www.radioevasion.net/feed/" class="icon">
			<span>RSS</span>
		</a>
	</li>

</ul>					</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->

		<script type="text/javascript">
			</script>
	<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"Pr\u00e9c\u00e9dent","next":"Suivant"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.radioevasion.net\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.radioevasion.net\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.radioevasion.net\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"9efd440744","subscription_failed":"Veuillez v\u00e9rifier les champs ci-dessous pour vous assurer que vous avez entr\u00e9 les informations correctes.","et_ab_log_nonce":"97e0d7f78a","fill_message":"S'il vous pla\u00eet, remplissez les champs suivants:","contact_error_message":"Veuillez corriger les erreurs suivantes :","invalid":"E-mail non valide","captcha":"Captcha","prev":"Pr\u00e9c\u00e9dent","previous":"Pr\u00e9c\u00e9dente","next":"Prochaine","wrong_captcha":"Vous avez entr\u00e9 le mauvais num\u00e9ro dans le captcha.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"22465","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radioevasion.net/wp-content/themes/Divi/js/custom.min.js?ver=3.19.14'></script>
<script type='text/javascript' src='https://www.radioevasion.net/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.14'></script>
<script type='text/javascript' src='https://www.radioevasion.net/wp-includes/js/wp-embed.min.js?ver=beb2575c0a1a985e227548fcff417e96'></script>
<script type='text/javascript' src='https://www.radioevasion.net/wp-content/plugins/wp-native-flash-radio/js/nativeflashradiov4.js?ver=beb2575c0a1a985e227548fcff417e96'></script>
<script type='text/javascript' src='https://www.radioevasion.net/wp-content/plugins/wp-native-flash-radio/js/initflashradio.js?ver=beb2575c0a1a985e227548fcff417e96'></script>
</body>
</html>
