<!DOCTYPE html>
<html lang="fr-FR">
<head>
	<meta charset="UTF-8" />
<link rel="canonical" href="https://www.radioevasion.net/2020/02/13/qualite-de-leau-du-bassin-loire-bretagne-et-protection-des-amphibiens/" /><meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.radioevasion.net/xmlrpc.php" />

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://www.radioevasion.net';var et_post_id='24439';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Qualité de l&#8217;eau du bassin Loire-Bretagne et protection des amphibiens | sur le 100.4 FM  - Vous souhaitez partager une information ? Contactez nous au 02.98.81.00.21</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="sur le 100.4 FM  - Vous souhaitez partager une information ? Contactez nous au 02.98.81.00.21 &raquo; Flux" href="https://www.radioevasion.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="sur le 100.4 FM  - Vous souhaitez partager une information ? Contactez nous au 02.98.81.00.21 &raquo; Flux des commentaires" href="https://www.radioevasion.net/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.radioevasion.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=f91b2c22c3f9c65528de5f4c81e66918"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Divi v.4.3.2" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.radioevasion.net/wp-includes/css/dist/block-library/style.min.css?ver=f91b2c22c3f9c65528de5f4c81e66918' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400&subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.radioevasion.net/wp-content/themes/Divi/style.css?ver=4.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.radioevasion.net/wp-includes/css/dashicons.min.css?ver=f91b2c22c3f9c65528de5f4c81e66918' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.radioevasion.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.radioevasion.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"qualitedeleaudubassinloirebretagneetprotectiondesamphibiens"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radioevasion.net/wp-content/themes/Divi/core/admin/js/recaptcha.js?ver=f91b2c22c3f9c65528de5f4c81e66918'></script>
<link rel='https://api.w.org/' href='https://www.radioevasion.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.radioevasion.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.radioevasion.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='La photographie ethnologique de Benjamin Vanderlick' href='https://www.radioevasion.net/2020/02/13/la-photographie-ethnologique-de-benjamin-vanderlick-finistere/' />
<link rel='next' title='Nuit de baguage des bécassines dans le marais de Kervijen' href='https://www.radioevasion.net/2020/02/13/nuit-de-baguage-des-becassines-dans-le-marais-de-kervijen-finistere/' />

<link rel="canonical" href="https://www.radioevasion.net/2020/02/13/qualite-de-leau-du-bassin-loire-bretagne-et-protection-des-amphibiens/" />
<link rel='shortlink' href='https://www.radioevasion.net/?p=24439' />
<link rel="alternate" type="application/json+oembed" href="https://www.radioevasion.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radioevasion.net%2F2020%2F02%2F13%2Fqualite-de-leau-du-bassin-loire-bretagne-et-protection-des-amphibiens%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.radioevasion.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radioevasion.net%2F2020%2F02%2F13%2Fqualite-de-leau-du-bassin-loire-bretagne-et-protection-des-amphibiens%2F&#038;format=xml" />
	<link rel="stylesheet" href="https://code.jquery.com/ui/1.10.2/themes/smoothness/jquery-ui.css" />
	<script src="https://code.jquery.com/ui/1.10.2/jquery-ui.js"></script>
	<script src="https://www.radioevasion.net/wp-content/plugins/google-mp3-audio-player/jquery.ui.touch-punch.js"></script>
	<script src="https://www.radioevasion.net/wp-content/plugins/google-mp3-audio-player/swfobject.js"></script>
	<link rel="stylesheet" href="https://www.radioevasion.net/wp-content/plugins/google-mp3-audio-player/style.css" />
	<script type="text/javascript">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</script>
	
	<style type="text/css">
	.codeart-google-mp3-player .download-link{
		display:block;
		padding: 0 5px 0 5px;
		float: left;
	}
	.codeart-google-mp3-player embed{
		float: left;
	}
	.codeart-google-mp3-player{
		overflow: hidden;
	}
	.codeart-google-mp3-player object{
		float: left;
	}
	</style>
	<!--[if gte IE 9]>
		<style type="text/css">
			.gradient {
				filter: none;
			}
		</style>
	<![endif]-->
<style type='text/css' media='screen'>
	body{ font-family:"Open Sans", arial, sans-serif;}
</style>
<!-- fonts delivered by Wordpress Google Fonts, a plugin by Adrian3.com --><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="shortcut icon" href="" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Qualité de l&#8217;eau du bassin Loire-Bretagne et protection des amphibiens" />
<meta property="og:url" content="https://www.radioevasion.net/2020/02/13/qualite-de-leau-du-bassin-loire-bretagne-et-protection-des-amphibiens/" />
<meta property="og:description" content="Voir l&rsquo;article pour en savoir plus." />
<meta property="article:published_time" content="2020-02-13T16:40:56+00:00" />
<meta property="article:modified_time" content="2020-02-13T16:41:01+00:00" />
<meta property="og:site_name" content="sur le 100.4 FM  - Vous souhaitez partager une information ? Contactez nous au 02.98.81.00.21" />
<meta property="og:image" content="https://www.radioevasion.net/wp-content/uploads/2020/02/toad-4770484_640.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="426" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:text:title" content="Qualité de l&#8217;eau du bassin Loire-Bretagne et protection des amphibiens" />
<meta name="twitter:image" content="https://www.radioevasion.net/wp-content/uploads/2020/02/toad-4770484_640.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Voir l&rsquo;article pour en savoir plus." />

<!-- End Jetpack Open Graph Tags -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-134542865-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-134542865-1');
</script>
<link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="https://www.radioevasion.net/wp-content/et-cache/global/et-divi-customizer-global-15814327662466.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body data-rsssl=1 class="post-template-default single single-post postid-24439 single-format-standard et_pb_button_helper_class et_fixed_nav et_show_nav et_secondary_nav_enabled et_secondary_nav_two_panels et_primary_nav_dropdown_animation_expand et_secondary_nav_dropdown_animation_fade et_header_style_left et_pb_footer_columns4 et_cover_background et_pb_gutter et_pb_gutters3 et_pb_pagebuilder_layout et_smooth_scroll et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css">
	<div id="page-container">

					<div id="top-header">
			<div class="container clearfix">

			
				<div id="et-info">
									<span id="et-info-phone">02 98 81 00 21</span>
				
									<a href="mailto:redaction@radioevasion.net"><span id="et-info-email">redaction@radioevasion.net</span></a>
				
				<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="https://www.facebook.com/radioevasion29" class="icon">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-twitter">
		<a href="https://twitter.com/radioevasion" class="icon">
			<span>Twitter</span>
		</a>
	</li>

</ul>				</div> <!-- #et-info -->

			
				<div id="et-secondary-menu">
				<div class="et_duplicate_social_icons">
								<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="https://www.facebook.com/radioevasion29" class="icon">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-twitter">
		<a href="https://twitter.com/radioevasion" class="icon">
			<span>Twitter</span>
		</a>
	</li>

</ul>
							</div>				</div> <!-- #et-secondary-menu -->

			</div> <!-- .container -->
		</div> <!-- #top-header -->
		
	
			<header id="main-header" data-height-onload="66">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<span class="logo_helper"></span>
					<a href="https://www.radioevasion.net/">
						<img src="https://www.radioevasion.net/wp-content/uploads/2013/04/Logo_revasion_1004.png" alt="sur le 100.4 FM  - Vous souhaitez partager une information ? Contactez nous au 02.98.81.00.21" id="logo" data-height-percentage="54" />
					</a>
				</div>
							<div id="et-top-navigation" data-height="66" data-fixed-height="110">
											<nav id="top-menu-nav">
						<ul id="top-menu" class="nav et_disable_top_tier"><li id="menu-item-18670" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-18670"><a href="https://www.radioevasion.net/">Accueil</a></li>
<li id="menu-item-18547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18547"><a target="_blank" rel="noopener noreferrer" href="https://www.radioevasion.net/ecouterendirect/">Le direct</a></li>
<li id="menu-item-18586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18586"><a href="https://www.radioevasion.net/le-lem-emission-de-radio-quotidienne-en-direct-sur-le-100-4-fm/">LEM</a></li>
<li id="menu-item-18426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18426"><a href="https://www.radioevasion.net/la-grille-des-programmes-radio-evasion/">Programmes</a></li>
<li id="menu-item-17962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17962"><a href="#">Les émissions</a>
<ul class="sub-menu">
	<li id="menu-item-18437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18437"><a href="https://www.radioevasion.net/la-grille-des-programmes-radio-evasion/">Toutes les émissions (la grille)</a></li>
	<li id="menu-item-17987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17987"><a href="#">Reportages</a>
	<ul class="sub-menu">
		<li id="menu-item-18456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18456"><a href="https://www.radioevasion.net/emission-radio-reportages/emission-radio-reportages-ribines/">Ribines</a></li>
		<li id="menu-item-19526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19526"><a href="https://www.radioevasion.net/emission-radio-reportages/">Les reportages</a></li>
	</ul>
</li>
	<li id="menu-item-17984" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17984"><a href="#">Arts &#038; littérature</a>
	<ul class="sub-menu">
		<li id="menu-item-18448" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18448"><a href="https://www.radioevasion.net/emission-radio-le-bistrot-des-copains/">Le bistrot des copains</a></li>
		<li id="menu-item-18441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18441"><a href="https://www.radioevasion.net/emission-radio-la-zone/">Cultures Hiphop</a></li>
		<li id="menu-item-20069" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20069"><a href="https://www.radioevasion.net/emission-radio-la-mensuelle/emission-radio-la-movida-dans-la-mensuelle/">La Movida</a></li>
		<li id="menu-item-20070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20070"><a href="https://www.radioevasion.net/emission-radio-la-mensuelle/on-n-a-rien-vu-venir-2/">On a rien vu venir (OARVV)</a></li>
		<li id="menu-item-18425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18425"><a href="https://www.radioevasion.net/emission-radio-litteratures/emission-radio-des-polars-et-des-notes/">Des Polars et des Notes</a></li>
		<li id="menu-item-18647" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18647"><a href="https://www.radioevasion.net/emission-radio-les-evades-de-la-poesie/">Les évadés de la poésie</a></li>
		<li id="menu-item-19527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19527"><a href="https://www.radioevasion.net/emission-radio-pop-evasion/">Pop Évasion</a></li>
		<li id="menu-item-19529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19529"><a href="https://www.radioevasion.net/emission-radio-metalzone/">MetalZone</a></li>
		<li id="menu-item-19530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19530"><a href="https://www.radioevasion.net/emission-radio-rebel-rock/">Rebel Rock</a></li>
		<li id="menu-item-19528" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19528"><a href="https://www.radioevasion.net/emission-radio-nouveautes-musicales-sonar/">Sonar</a></li>
	</ul>
</li>
	<li id="menu-item-17988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17988"><a href="#">Sciences &#038; société</a>
	<ul class="sub-menu">
		<li id="menu-item-19531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19531"><a href="https://www.radioevasion.net/le-lem-emission-de-radio-quotidienne-en-direct-sur-le-100-4-fm/">LEM</a></li>
		<li id="menu-item-19532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19532"><a href="https://www.radioevasion.net/emission-radio-les-2-arlequins-et-pantalon/">Les 2 Arlequin et Pantalon</a></li>
		<li id="menu-item-19533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19533"><a href="https://www.radioevasion.net/emission-radio-pariez-gagnant/">Pariez gagnant</a></li>
		<li id="menu-item-19534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19534"><a href="https://www.radioevasion.net/emission-radio-reportages/emission-radio-reportages-ribines/">Ribines</a></li>
		<li id="menu-item-19621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19621"><a href="https://www.radioevasion.net/le-lem-emission-de-radio-quotidienne-en-direct-sur-le-100-4-fm/emission-radio-onze-dit-tout/">On se dit tout, 11 minutes pour l&#8217;emploi</a></li>
	</ul>
</li>
	<li id="menu-item-18833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18833"><a href="https://www.radioevasion.net/emission-radio-les-ateliers/">Ateliers radio : les réalisations</a></li>
	<li id="menu-item-18424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18424"><a href="https://www.radioevasion.net/emission-radio-extra-muros/">Extra-muros : émissions hors les murs</a></li>
	<li id="menu-item-20071" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20071"><a href="https://www.radioevasion.net/sentiers-sonores-audioguides/">Sentiers sonores et audioguides : nos productions</a></li>
</ul>
</li>
<li id="menu-item-17973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17973"><a href="#">La radio</a>
<ul class="sub-menu">
	<li id="menu-item-18427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18427"><a href="https://www.radioevasion.net/tout-sur-radio-evasion-dans-le-finistere/">Tout sur radio Évasion 100.4 FM</a></li>
	<li id="menu-item-19540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19540"><a href="https://www.radioevasion.net/benevole-de-la-radio/">Deviens bénévole à Radio Évasion !</a></li>
	<li id="menu-item-18429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18429"><a href="https://www.radioevasion.net/mecenat-dons-soutien-financier-radio-evasion/">Soutenez votre radio préférée</a></li>
	<li id="menu-item-18428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18428"><a href="https://www.radioevasion.net/radio-evasion-services-civiques/">Services civiques</a></li>
	<li id="menu-item-20190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20190"><a href="https://www.radioevasion.net/notre-reseau-de-radios-bretonnes-la-corlab/">Notre réseau de radios bretonnes : la Corlab</a></li>
	<li id="menu-item-18431" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18431"><a href="https://www.radioevasion.net/radio-evasion-contact-redaction/">Contact</a></li>
</ul>
</li>
<li id="menu-item-17963" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17963"><a href="#">Prestations</a>
<ul class="sub-menu">
	<li id="menu-item-20117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20117"><a href="https://www.radioevasion.net/prestation-ateliers-radio/">Ateliers radio et éducation aux médias</a></li>
	<li id="menu-item-20122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20122"><a href="https://www.radioevasion.net/prestation-radio-animation-de-debats-salons-evenements-enregistrement-conferences-colloques/">Animation d&#8217;événements</a></li>
	<li id="menu-item-18638" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18638"><a href="https://www.radioevasion.net/prestation-audioguides-sentiers-sonores/">Audioguides et sentiers sonores</a></li>
	<li id="menu-item-18639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18639"><a href="https://www.radioevasion.net/prestation-media-training-radio/">Formation et média-training radio</a></li>
	<li id="menu-item-18640" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18640"><a href="https://www.radioevasion.net/prestation-creation-de-podcasts/">Production de podcasts</a></li>
	<li id="menu-item-18641" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18641"><a href="https://www.radioevasion.net/prestation-voix-off-podcasts-audioguides-video/">Voix-off</a></li>
</ul>
</li>
<li id="menu-item-18591" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18591"><a href="https://www.radioevasion.net/mecenat-dons-soutien-financier-radio-evasion/">Mécénat</a></li>
</ul>						</nav>
					
					
					
										<div id="et_top_search">
						<span id="et_search_icon"></span>
					</div>
					
					<div id="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="select_page">Sélectionner une page</span>
					<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
				</div>
			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
			<div class="et_search_outer">
				<div class="container et_search_form_container">
					<form role="search" method="get" class="et-search-form" action="https://www.radioevasion.net/">
					<input type="search" class="et-search-field" placeholder="Rechercher &hellip;" value="" name="s" title="Rechercher:" />					</form>
					<span class="et_close_search_field"></span>
				</div>
			</div>
		</header> <!-- #main-header -->
			<div id="et-main-area">
	
<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
											<article id="post-24439" class="et_pb_post post-24439 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites-locales category-direct category-emissions category-environnement category-lem tag-agence-de-leau-loire-bretagne tag-eau-et-rivieres-de-bretagne tag-protection-des-amphibiens tag-qualite-de-leau-en-bretagne tag-refuge-grenouilles">
											<div class="et_post_meta_wrapper">
							<h1 class="entry-title">Qualité de l&#8217;eau du bassin Loire-Bretagne et protection des amphibiens</h1>

						<p class="post-meta"> par <span class="author vcard"><a href="https://www.radioevasion.net/author/admin/" title="Articles de admin" rel="author">admin</a></span> | <span class="published">Fév 13, 2020</span> | <a href="https://www.radioevasion.net/category/actualites-locales/" rel="category tag">Actualités locales</a>, <a href="https://www.radioevasion.net/category/direct/" rel="category tag">direct</a>, <a href="https://www.radioevasion.net/category/emissions/" rel="category tag">Emissions</a>, <a href="https://www.radioevasion.net/category/emissions/lem/environnement/" rel="category tag">Environnement</a>, <a href="https://www.radioevasion.net/category/emissions/lem/" rel="category tag">LEM</a></p><img src="https://www.radioevasion.net/wp-content/uploads/2020/02/toad-4770484_640.jpg" alt="" class="" width='1080' height='675' srcset="https://www.radioevasion.net/wp-content/uploads/2020/02/toad-4770484_640.jpg 640w, https://www.radioevasion.net/wp-content/uploads/2020/02/toad-4770484_640-480x320.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 640px, 100vw" />
												</div> <!-- .et_post_meta_wrapper -->
				
					<div class="entry-content">
					<div id="et-boc" class="et-boc">
			
		<div class="et-l et-l--post">
			<div class="et_builder_inner_content et_pb_gutters3"><div class="et_pb_section et_pb_section_0 et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_0  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><h2>Eau et rivières de Bretagne commente les résultats d&#8217;analyse de la qualité de l&#8217;eau publiés par l&#8217;agence de l&#8217;eau Loire-Bretagne et revient aussi sur une de ses actions de saison : la protection des amphibiens.</h2>
<p>Une fois par mois dans Lem, retrouvez <a href="https://www.eau-et-rivieres.org/home">Eau et rivières de Bretagne</a></p></div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et_pb_audio_0 et_pb_audio_module clearfix et_pb_bg_layout_dark et_pb_audio_no_image">
				
				
				
				<div class="et_pb_audio_module_content et_audio_container">
					
					
					<!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-24439-1" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://radioevasion.fr/audio/2020-02-13-microondes_saison4.mp3?_=1" /><a href="https://radioevasion.fr/audio/2020-02-13-microondes_saison4.mp3">https://radioevasion.fr/audio/2020-02-13-microondes_saison4.mp3</a></audio>
				</div>
			</div><div class="et_pb_button_module_wrapper et_pb_button_0_wrapper  et_pb_module ">
				<a class="et_pb_button et_pb_button_0 et_pb_bg_layout_light" href="https://radioevasion.fr/audio/2020-02-13-microondes_saison4.mp3">Téléchargez l&#039;émission</a>
			</div><div class="et_pb_module et_pb_text et_pb_text_1  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><h3>Qualité de l&#8217;eau : les résultats se font toujours attendre</h3>
<p>Pas de quoi pavoiser. Les résultats de la qualité des eaux douces publiés par <a href="https://agence.eau-loire-bretagne.fr/home.html">l&#8217;agence de l&#8217;eau Loire-Bretagne</a> sont décevants. 33 % des rivières et masses d&#8217;eau sont en bon état écologique en 2019 alors qu&#8217;on était à 35% l&#8217;an dernier ! Dans le détail, la situation est plus mauvaise en Ille-et-Vilaine (3% de sites en bon état écologique !) qu&#8217;en Finistère. L&#8217;état écologique prend en compte les volets chimiques et biologiques et les mesures s&#8217;affinent (notamment sur l&#8217;état biologique). L&#8217;amélioration est notable sur certains polluants mais pas sur d&#8217;autres&#8230; Ce rapport permettra d&#8217;élaborer le prochain schéma d&#8217;aménagement et de gestion de l&#8217;eau, lui-même appuyé sur la directive-cadre européenne sur l&#8217;eau. Sachant que la dernière prévoyait 100% de masses d&#8217;eau en bon état en 2015 avec un report possible jusqu&#8217;à 2027, peut-on être optimiste sur les mesures qui seront prises ?</p>
<h3>Des refuges grenouilles pour les amphibiens</h3>
<p>Une cinquantaine de refuges grenouilles ont été labellisés par Eau et rivières de Bretagne. L&#8217;association accompagne toutes celles et ceux qui souhaitent créer une mare dans leur jardin ou transformer un lavoir en milieu accueillant pour les amphibiens. Ces derniers &#8211; grenouilles, tritons, crapauds, salamandres &#8211; sont très menacés du fait de la disparition des zones humides ou de la coupure de leurs trajets de migration (par des routes &#8230;). Or ces animaux, comme tous les autres, ont leur place dans l&#8217;écosystème.<br />Vous pouvez <a href="https://www.eau-et-rivieres.org/refuges-grenouilles">télécharger le kit &#8220;refuge grenouilles&#8221;</a> en attendant très bientôt un site internet dédié et une application mobile.</p>
<p>Pour tout savoir du cycle de vie des amphibiens, <a href="https://www.radioevasion.net/2019/02/07/la-saison-des-amours-des-amphibiens-point-deau/">réécoutez cette émission</a></p>
<p>&nbsp;</p></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->		</div><!-- .et_builder_inner_content -->
	</div><!-- .et-l -->
	
			
		</div><!-- #et-boc -->
							</div> <!-- .entry-content -->
					<div class="et_post_meta_wrapper">
										</div> <!-- .et_post_meta_wrapper -->
				</article> <!-- .et_pb_post -->

						</div> <!-- #left-area -->

				<div id="sidebar">
		<div id="text-9" class="et_pb_widget widget_text">			<div class="textwidget"><p align="right">Radio Evasion est soutenue par le FSER, la Région Bretagne, les communes du Faou et de Pont de Buis les Quimerc'h.</p>
<center><img src=https://www.radioevasion.net/wp-content/uploads/2019/02/bandeau-soutiens-financiers.jpg><center></div>
		</div> <!-- end .et_pb_widget --><div id="text-12" class="et_pb_widget widget_text">			<div class="textwidget"><p><a class="twitter-timeline" data-width="225" data-height="800" href="https://twitter.com/radioevasion?ref_src=twsrc%5Etfw">Tweets by radioevasion</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div>
		</div> <!-- end .et_pb_widget --><div id="text-13" class="et_pb_widget widget_text">			<div class="textwidget"><p><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fradioevasion29%2F&#038;tabs=timeline&#038;width=340&#038;height=500&#038;small_header=false&#038;adapt_container_width=true&#038;hide_cover=false&#038;show_facepile=true&#038;appId" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></p>
</div>
		</div> <!-- end .et_pb_widget -->	</div> <!-- end #sidebar -->
		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->


	<span class="et_pb_scroll_top et-pb-icon"></span>


			<footer id="main-footer">
				

		
				<div id="footer-bottom">
					<div class="container clearfix">
				<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="https://www.facebook.com/radioevasion29" class="icon">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-twitter">
		<a href="https://twitter.com/radioevasion" class="icon">
			<span>Twitter</span>
		</a>
	</li>

</ul>					</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->

	<link rel='stylesheet' id='mediaelement-css'  href='https://www.radioevasion.net/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.radioevasion.net/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=f91b2c22c3f9c65528de5f4c81e66918' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"Pr\u00e9c\u00e9dent","next":"Suivant"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.radioevasion.net\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.radioevasion.net\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.radioevasion.net\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"8527ceeaaf","subscription_failed":"Veuillez v\u00e9rifier les champs ci-dessous pour vous assurer que vous avez entr\u00e9 les informations correctes.","et_ab_log_nonce":"bae1f3867a","fill_message":"S'il vous pla\u00eet, remplissez les champs suivants:","contact_error_message":"Veuillez corriger les erreurs suivantes :","invalid":"E-mail non valide","captcha":"Captcha","prev":"Pr\u00e9c\u00e9dent","previous":"Pr\u00e9c\u00e9dente","next":"Prochaine","wrong_captcha":"Vous avez entr\u00e9 le mauvais num\u00e9ro dans le captcha.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"24439","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radioevasion.net/wp-content/themes/Divi/js/custom.unified.js?ver=4.3.2'></script>
<script type='text/javascript' src='https://www.radioevasion.net/wp-content/themes/Divi/core/admin/js/common.js?ver=4.3.2'></script>
<script type='text/javascript' src='https://www.radioevasion.net/wp-includes/js/wp-embed.min.js?ver=f91b2c22c3f9c65528de5f4c81e66918'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"fr","strings":{"mejs.install-flash":"Vous utilisez un navigateur qui n\u2019a pas le lecteur Flash activ\u00e9 ou install\u00e9. Veuillez activer votre extension Flash ou t\u00e9l\u00e9charger la derni\u00e8re version \u00e0 partir de cette adresse\u00a0: https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Quitter le plein \u00e9cran","mejs.fullscreen-on":"Passer en plein \u00e9cran","mejs.download-video":"T\u00e9l\u00e9charger la vid\u00e9o","mejs.fullscreen":"Plein \u00e9cran","mejs.time-jump-forward":["Saut en avant d\u20191 seconde","Avancer de %1 secondes"],"mejs.loop":"Lire en boucle","mejs.play":"Lecture","mejs.pause":"Pause","mejs.close":"Fermer","mejs.time-slider":"Curseur de temps","mejs.time-help-text":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes.","mejs.time-skip-back":["Revenir une seconde en arri\u00e8re","Saut en arri\u00e8re de %1 seconde(s)"],"mejs.captions-subtitles":"L\u00e9gendes\/Sous-titres","mejs.captions-chapters":"Chapitres","mejs.none":"Aucun","mejs.mute-toggle":"Couper le son","mejs.volume-help-text":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","mejs.unmute":"R\u00e9activer le son","mejs.mute":"Muet","mejs.volume-slider":"Curseur de volume","mejs.video-player":"Lecteur vid\u00e9o","mejs.audio-player":"Lecteur audio","mejs.ad-skip":"Passer la publicit\u00e9","mejs.ad-skip-info":["Passer dans %1 seconde","Passer dans %1 secondes"],"mejs.source-chooser":"S\u00e9lecteur de source","mejs.stop":"Arr\u00eater","mejs.speed-rate":"Taux de vitesse","mejs.live-broadcast":"\u00c9mission en direct","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanais","mejs.arabic":"Arabe","mejs.belarusian":"Bi\u00e9lorusse","mejs.bulgarian":"Bulgare","mejs.catalan":"Catalan","mejs.chinese":"Chinois","mejs.chinese-simplified":"Chinois (simplifi\u00e9)","mejs.chinese-traditional":"Chinois (traditionnel)","mejs.croatian":"Croate","mejs.czech":"Tch\u00e8que","mejs.danish":"Danois","mejs.dutch":"N\u00e9erlandais","mejs.english":"Anglais","mejs.estonian":"Estonien","mejs.filipino":"Filipino","mejs.finnish":"Terminer","mejs.french":"Fran\u00e7ais","mejs.galician":"Galicien","mejs.german":"Allemand","mejs.greek":"Grec","mejs.haitian-creole":"Cr\u00e9ole ha\u00eftien","mejs.hebrew":"H\u00e9breu","mejs.hindi":"Hindi","mejs.hungarian":"Hongrois","mejs.icelandic":"Islandais","mejs.indonesian":"Indon\u00e9sien","mejs.irish":"Irlandais","mejs.italian":"Italien","mejs.japanese":"Japonais","mejs.korean":"Cor\u00e9en","mejs.latvian":"Letton","mejs.lithuanian":"Lituanien","mejs.macedonian":"Mac\u00e9donien","mejs.malay":"Malais","mejs.maltese":"Maltais","mejs.norwegian":"Norv\u00e9gien","mejs.persian":"Perse","mejs.polish":"Polonais","mejs.portuguese":"Portugais","mejs.romanian":"Roumain","mejs.russian":"Russe","mejs.serbian":"Serbe","mejs.slovak":"Slovaque","mejs.slovenian":"Slov\u00e9nien","mejs.spanish":"Espagnol","mejs.swahili":"Swahili","mejs.swedish":"Su\u00e9dois","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turc","mejs.ukrainian":"Ukrainien","mejs.vietnamese":"Vietnamien","mejs.welsh":"Ga\u00e9lique","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.radioevasion.net/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='https://www.radioevasion.net/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=f91b2c22c3f9c65528de5f4c81e66918'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radioevasion.net/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=f91b2c22c3f9c65528de5f4c81e66918'></script>
<script type='text/javascript' src='https://www.radioevasion.net/wp-content/plugins/wp-native-flash-radio/js/nativeflashradiov4.js?ver=f91b2c22c3f9c65528de5f4c81e66918'></script>
<script type='text/javascript' src='https://www.radioevasion.net/wp-content/plugins/wp-native-flash-radio/js/initflashradio.js?ver=f91b2c22c3f9c65528de5f4c81e66918'></script>
<style id="et-builder-module-design-24439-cached-inline-styles">.et_pb_audio_0.et_pb_audio_module{background-color:#7EBEC5!important}.et_pb_button_0,.et_pb_button_0:after{transition:all 300ms ease 0ms}</style></body>
</html>
