<!DOCTYPE html>
<html lang="fr-FR">
<head>
	<meta charset="UTF-8" />
<link rel="canonical" href="https://www.radioevasion.net/2020/03/26/journal-du-coronavirus-chez-radio-evasion-26-mars-2020/" /><meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.radioevasion.net/xmlrpc.php" />

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://www.radioevasion.net';var et_post_id='25419';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Journal du coronavirus chez Radio Evasion : 26 mars 2020 | sur le 100.4 FM  - Vous souhaitez partager une information ? Contactez nous au 02.98.81.00.21</title>
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="sur le 100.4 FM  - Vous souhaitez partager une information ? Contactez nous au 02.98.81.00.21 &raquo; Flux" href="https://www.radioevasion.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="sur le 100.4 FM  - Vous souhaitez partager une information ? Contactez nous au 02.98.81.00.21 &raquo; Flux des commentaires" href="https://www.radioevasion.net/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.radioevasion.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=f91b2c22c3f9c65528de5f4c81e66918"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Divi v.4.3.4" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.radioevasion.net/wp-includes/css/dist/block-library/style.min.css?ver=f91b2c22c3f9c65528de5f4c81e66918' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.radioevasion.net/wp-content/plugins/cookie-notice/css/front.min.css?ver=f91b2c22c3f9c65528de5f4c81e66918' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400&subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.radioevasion.net/wp-content/themes/Divi/style.css?ver=4.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.radioevasion.net/wp-includes/css/dashicons.min.css?ver=f91b2c22c3f9c65528de5f4c81e66918' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.radioevasion.net\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"200","onClick":"yes","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radioevasion.net/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.50'></script>
<script type='text/javascript' src='https://www.radioevasion.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.radioevasion.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//cdn.jsdelivr.net/npm/es6-promise@4/dist/es6-promise.auto.min.js?ver=f91b2c22c3f9c65528de5f4c81e66918'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"journal_du_coronavirus_chez_radio_evasion_26_mars_2020"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radioevasion.net/wp-content/themes/Divi/core/admin/js/recaptcha.js?ver=f91b2c22c3f9c65528de5f4c81e66918'></script>
<link rel='https://api.w.org/' href='https://www.radioevasion.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.radioevasion.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.radioevasion.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Un album de plus pour Jil Is Lucky &#038; The Memphis Deput(i)es !' href='https://www.radioevasion.net/2020/03/26/un-album-de-plus-pour-jil-is-lucky-the-memphis-deputies/' />
<link rel='next' title='Entre humour, poésie et satire, Zoufris Maracas revient avec &#8220;Bleu de lune&#8221;.' href='https://www.radioevasion.net/2020/03/27/entre-humour-poesie-et-satire-zoufris-maracas-revient-avec-bleu-de-lune/' />

<link rel="canonical" href="https://www.radioevasion.net/2020/03/26/journal-du-coronavirus-chez-radio-evasion-26-mars-2020/" />
<link rel='shortlink' href='https://www.radioevasion.net/?p=25419' />
<link rel="alternate" type="application/json+oembed" href="https://www.radioevasion.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radioevasion.net%2F2020%2F03%2F26%2Fjournal-du-coronavirus-chez-radio-evasion-26-mars-2020%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.radioevasion.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radioevasion.net%2F2020%2F03%2F26%2Fjournal-du-coronavirus-chez-radio-evasion-26-mars-2020%2F&#038;format=xml" />
	<link rel="stylesheet" href="https://code.jquery.com/ui/1.10.2/themes/smoothness/jquery-ui.css" />
	<script src="https://code.jquery.com/ui/1.10.2/jquery-ui.js"></script>
	<script src="https://www.radioevasion.net/wp-content/plugins/google-mp3-audio-player/jquery.ui.touch-punch.js"></script>
	<script src="https://www.radioevasion.net/wp-content/plugins/google-mp3-audio-player/swfobject.js"></script>
	<link rel="stylesheet" href="https://www.radioevasion.net/wp-content/plugins/google-mp3-audio-player/style.css" />
	<script type="text/javascript">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</script>
	
	<style type="text/css">
	.codeart-google-mp3-player .download-link{
		display:block;
		padding: 0 5px 0 5px;
		float: left;
	}
	.codeart-google-mp3-player embed{
		float: left;
	}
	.codeart-google-mp3-player{
		overflow: hidden;
	}
	.codeart-google-mp3-player object{
		float: left;
	}
	</style>
	<!--[if gte IE 9]>
		<style type="text/css">
			.gradient {
				filter: none;
			}
		</style>
	<![endif]-->
<style type='text/css' media='screen'>
	body{ font-family:"Open Sans", arial, sans-serif;}
</style>
<!-- fonts delivered by Wordpress Google Fonts, a plugin by Adrian3.com --><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="shortcut icon" href="" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Journal du coronavirus chez Radio Evasion : 26 mars 2020" />
<meta property="og:url" content="https://www.radioevasion.net/2020/03/26/journal-du-coronavirus-chez-radio-evasion-26-mars-2020/" />
<meta property="og:description" content="Voir l&rsquo;article pour en savoir plus." />
<meta property="article:published_time" content="2020-03-26T17:36:58+00:00" />
<meta property="article:modified_time" content="2020-03-26T14:41:19+00:00" />
<meta property="og:site_name" content="sur le 100.4 FM  - Vous souhaitez partager une information ? Contactez nous au 02.98.81.00.21" />
<meta property="og:image" content="https://www.radioevasion.net/wp-content/uploads/2020/03/Covid-radio-journal.png" />
<meta property="og:image:width" content="560" />
<meta property="og:image:height" content="315" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:text:title" content="Journal du coronavirus chez Radio Evasion : 26 mars 2020" />
<meta name="twitter:image" content="https://www.radioevasion.net/wp-content/uploads/2020/03/Covid-radio-journal.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Voir l&rsquo;article pour en savoir plus." />

<!-- End Jetpack Open Graph Tags -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-134542865-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-134542865-1');
</script>
<link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="https://www.radioevasion.net/wp-content/et-cache/global/et-divi-customizer-global-15853142735771.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body data-rsssl=1 class="post-template-default single single-post postid-25419 single-format-standard cookies-not-set et_pb_button_helper_class et_fixed_nav et_show_nav et_secondary_nav_enabled et_secondary_nav_two_panels et_primary_nav_dropdown_animation_expand et_secondary_nav_dropdown_animation_fade et_header_style_left et_pb_footer_columns4 et_cover_background et_pb_gutter et_pb_gutters3 et_pb_pagebuilder_layout et_smooth_scroll et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css">
	<div id="page-container">

					<div id="top-header">
			<div class="container clearfix">

			
				<div id="et-info">
									<span id="et-info-phone">02 98 81 00 21</span>
				
									<a href="mailto:redaction@radioevasion.net"><span id="et-info-email">redaction@radioevasion.net</span></a>
				
				<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="https://www.facebook.com/radioevasion29" class="icon">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-twitter">
		<a href="https://twitter.com/radioevasion" class="icon">
			<span>Twitter</span>
		</a>
	</li>

</ul>				</div> <!-- #et-info -->

			
				<div id="et-secondary-menu">
				<div class="et_duplicate_social_icons">
								<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="https://www.facebook.com/radioevasion29" class="icon">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-twitter">
		<a href="https://twitter.com/radioevasion" class="icon">
			<span>Twitter</span>
		</a>
	</li>

</ul>
							</div>				</div> <!-- #et-secondary-menu -->

			</div> <!-- .container -->
		</div> <!-- #top-header -->
		
	
			<header id="main-header" data-height-onload="66">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<span class="logo_helper"></span>
					<a href="https://www.radioevasion.net/">
						<img src="https://www.radioevasion.net/wp-content/uploads/2013/04/Logo_revasion_1004.png" alt="sur le 100.4 FM  - Vous souhaitez partager une information ? Contactez nous au 02.98.81.00.21" id="logo" data-height-percentage="54" />
					</a>
				</div>
							<div id="et-top-navigation" data-height="66" data-fixed-height="110">
											<nav id="top-menu-nav">
						<ul id="top-menu" class="nav et_disable_top_tier"><li id="menu-item-18670" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-18670"><a href="https://www.radioevasion.net/">Accueil</a></li>
<li id="menu-item-18547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18547"><a target="_blank" rel="noopener noreferrer" href="https://www.radioevasion.net/ecouterendirect/">Le direct</a></li>
<li id="menu-item-18586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18586"><a href="https://www.radioevasion.net/le-lem-emission-de-radio-quotidienne-en-direct-sur-le-100-4-fm/">LEM</a></li>
<li id="menu-item-18426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18426"><a href="https://www.radioevasion.net/la-grille-des-programmes-radio-evasion/">Programmes</a></li>
<li id="menu-item-17962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17962"><a href="#">Les émissions &#8220;maison&#8221;</a>
<ul class="sub-menu">
	<li id="menu-item-18437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18437"><a href="https://www.radioevasion.net/la-grille-des-programmes-radio-evasion/">Toutes les émissions (la grille)</a></li>
	<li id="menu-item-24509" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24509"><a href="https://www.radioevasion.net/emission-radio-lagenda-des-evades/">L&#8217;agenda des évadés</a></li>
	<li id="menu-item-17987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17987"><a href="#">Reportages</a>
	<ul class="sub-menu">
		<li id="menu-item-18456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18456"><a href="https://www.radioevasion.net/emission-radio-reportages/emission-radio-reportages-ribines/">Ribines</a></li>
		<li id="menu-item-19526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19526"><a href="https://www.radioevasion.net/emission-radio-reportages/">Les reportages</a></li>
	</ul>
</li>
	<li id="menu-item-17984" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17984"><a href="#">Arts &#038; littérature</a>
	<ul class="sub-menu">
		<li id="menu-item-18425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18425"><a href="https://www.radioevasion.net/emission-radio-litteratures/emission-radio-des-polars-et-des-notes/">Des Polars et des Notes</a></li>
		<li id="menu-item-18448" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18448"><a href="https://www.radioevasion.net/emission-radio-le-bistrot-des-copains/">Le bistrot des copains</a></li>
		<li id="menu-item-18647" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18647"><a href="https://www.radioevasion.net/emission-radio-les-evades-de-la-poesie/">Les évadés de la poésie</a></li>
		<li id="menu-item-20069" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20069"><a href="https://www.radioevasion.net/emission-radio-la-mensuelle/emission-radio-la-movida-dans-la-mensuelle/">La Movida</a></li>
		<li id="menu-item-19529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19529"><a href="https://www.radioevasion.net/emission-radio-metalzone/">MetalZone</a></li>
		<li id="menu-item-20070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20070"><a href="https://www.radioevasion.net/emission-radio-la-mensuelle/on-n-a-rien-vu-venir-2/">On a rien vu venir (OARVV)</a></li>
		<li id="menu-item-19527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19527"><a href="https://www.radioevasion.net/emission-radio-pop-evasion/">Pop Évasion</a></li>
		<li id="menu-item-19530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19530"><a href="https://www.radioevasion.net/emission-radio-rebel-rock/">Rebel Rock</a></li>
		<li id="menu-item-19528" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19528"><a href="https://www.radioevasion.net/emission-radio-nouveautes-musicales-sonar/">Sonar</a></li>
		<li id="menu-item-24507" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24507"><a href="https://www.radioevasion.net/emission-radio-vous-reprendrez-bien-un-peu-de-science-fiction/">Vous reprendrez bien un peu de science fiction</a></li>
	</ul>
</li>
	<li id="menu-item-17988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17988"><a href="#">Sciences &#038; société</a>
	<ul class="sub-menu">
		<li id="menu-item-19531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19531"><a href="https://www.radioevasion.net/le-lem-emission-de-radio-quotidienne-en-direct-sur-le-100-4-fm/">LEM</a></li>
		<li id="menu-item-19621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19621"><a href="https://www.radioevasion.net/le-lem-emission-de-radio-quotidienne-en-direct-sur-le-100-4-fm/emission-radio-onze-dit-tout/">On se dit tout, 11 minutes pour l&#8217;emploi</a></li>
		<li id="menu-item-19533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19533"><a href="https://www.radioevasion.net/emission-radio-pariez-gagnant/">Pariez gagnant</a></li>
		<li id="menu-item-19534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19534"><a href="https://www.radioevasion.net/emission-radio-reportages/emission-radio-reportages-ribines/">Ribines</a></li>
	</ul>
</li>
	<li id="menu-item-24508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-24508"><a href="http://Anciennes%20émissions%20de%20Radio%20Evasion">Anciennes émissions de Radio Evasion</a>
	<ul class="sub-menu">
		<li id="menu-item-24511" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24511"><a href="https://www.radioevasion.net/emission-radio-l-instant-c/">L&#8217;instant C</a></li>
		<li id="menu-item-24510" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24510"><a href="https://www.radioevasion.net/emission-radio-les-ateliers/retour-pour-le-futur/">Retour pour le futur</a></li>
		<li id="menu-item-24889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24889"><a href="https://www.radioevasion.net/category/emissions/cultures-hip-hop/">Cultures Hip Hop</a></li>
		<li id="menu-item-24888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24888"><a href="https://www.radioevasion.net/category/emissions/boite-noire/">BOITE NOIRE</a></li>
		<li id="menu-item-24890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24890"><a href="https://www.radioevasion.net/category/emissions/ujf/">Un journal de Faou</a></li>
		<li id="menu-item-24891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24891"><a href="https://www.radioevasion.net/category/archives/tradition-breizh/">Tradition Breizh</a></li>
	</ul>
</li>
	<li id="menu-item-18833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18833"><a href="https://www.radioevasion.net/emission-radio-les-ateliers/">Ateliers radio : les réalisations</a></li>
	<li id="menu-item-18424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18424"><a href="https://www.radioevasion.net/emission-radio-extra-muros/">Extra-muros : émissions hors les murs</a></li>
	<li id="menu-item-20071" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20071"><a href="https://www.radioevasion.net/sentiers-sonores-audioguides/">Sentiers sonores et audioguides : nos productions</a></li>
</ul>
</li>
<li id="menu-item-17973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17973"><a href="#">La radio</a>
<ul class="sub-menu">
	<li id="menu-item-18427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18427"><a href="https://www.radioevasion.net/tout-sur-radio-evasion-dans-le-finistere/">Tout sur radio Évasion 100.4 FM</a></li>
	<li id="menu-item-19540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19540"><a href="https://www.radioevasion.net/benevole-de-la-radio/">Deviens bénévole à Radio Évasion !</a></li>
	<li id="menu-item-18429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18429"><a href="https://www.radioevasion.net/mecenat-dons-soutien-financier-radio-evasion/">Soutenez votre radio préférée</a></li>
	<li id="menu-item-18428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18428"><a href="https://www.radioevasion.net/radio-evasion-services-civiques/">Services civiques</a></li>
	<li id="menu-item-20190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20190"><a href="https://www.radioevasion.net/notre-reseau-de-radios-bretonnes-la-corlab/">Notre réseau de radios bretonnes : la Corlab</a></li>
	<li id="menu-item-18431" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18431"><a href="https://www.radioevasion.net/radio-evasion-contact-redaction/">Contact</a></li>
</ul>
</li>
<li id="menu-item-17963" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17963"><a href="#">Prestations</a>
<ul class="sub-menu">
	<li id="menu-item-20117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20117"><a href="https://www.radioevasion.net/prestation-ateliers-radio/">Ateliers radio et éducation aux médias</a></li>
	<li id="menu-item-20122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20122"><a href="https://www.radioevasion.net/prestation-radio-animation-de-debats-salons-evenements-enregistrement-conferences-colloques/">Animation d&#8217;événements</a></li>
	<li id="menu-item-18638" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18638"><a href="https://www.radioevasion.net/prestation-audioguides-sentiers-sonores/">Audioguides et sentiers sonores</a></li>
	<li id="menu-item-18639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18639"><a href="https://www.radioevasion.net/prestation-media-training-radio/">Formation et média-training radio</a></li>
	<li id="menu-item-18640" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18640"><a href="https://www.radioevasion.net/prestation-creation-de-podcasts/">Production de podcasts</a></li>
	<li id="menu-item-18641" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18641"><a href="https://www.radioevasion.net/prestation-voix-off-podcasts-audioguides-video/">Voix-off</a></li>
</ul>
</li>
<li id="menu-item-18591" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18591"><a href="https://www.radioevasion.net/mecenat-dons-soutien-financier-radio-evasion/">Mécénat</a></li>
</ul>						</nav>
					
					
					
										<div id="et_top_search">
						<span id="et_search_icon"></span>
					</div>
					
					<div id="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="select_page">Sélectionner une page</span>
					<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
				</div>
			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
			<div class="et_search_outer">
				<div class="container et_search_form_container">
					<form role="search" method="get" class="et-search-form" action="https://www.radioevasion.net/">
					<input type="search" class="et-search-field" placeholder="Rechercher &hellip;" value="" name="s" title="Rechercher:" />					</form>
					<span class="et_close_search_field"></span>
				</div>
			</div>
		</header> <!-- #main-header -->
			<div id="et-main-area">
	
<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
											<article id="post-25419" class="et_pb_post post-25419 post type-post status-publish format-standard has-post-thumbnail hentry category-acturadio category-actualites-locales tag-coronavirus-en-radio-associative tag-journal-depidemie tag-recit-sur-lepidemie-de-coronavirus">
											<div class="et_post_meta_wrapper">
							<h1 class="entry-title">Journal du coronavirus chez Radio Evasion : 26 mars 2020</h1>

						<p class="post-meta"> par <span class="author vcard"><a href="https://www.radioevasion.net/author/admin/" title="Articles de admin" rel="author">admin</a></span> | <span class="published">Mar 26, 2020</span> | <a href="https://www.radioevasion.net/category/acturadio/" rel="category tag">Actualités de la radio</a>, <a href="https://www.radioevasion.net/category/actualites-locales/" rel="category tag">Actualités locales</a></p><img src="https://www.radioevasion.net/wp-content/uploads/2020/03/Covid-radio-journal.png" alt="" class="" width='1080' height='675' srcset="https://www.radioevasion.net/wp-content/uploads/2020/03/Covid-radio-journal.png 560w, https://www.radioevasion.net/wp-content/uploads/2020/03/Covid-radio-journal-480x270.png 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 560px, 100vw" />
												</div> <!-- .et_post_meta_wrapper -->
				
					<div class="entry-content">
					<div id="et-boc" class="et-boc">
			
		<div class="et-l et-l--post">
			<div class="et_builder_inner_content et_pb_gutters3"><div class="et_pb_section et_pb_section_0 et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_0  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><h2>Aïe, nos troupes sont atteintes ! Malgré un forfait pour maladie (on ignore laquelle mais pour plus de sûreté, c&#8217;est deux semaines d&#8217;arrêt) on continue à vous tenir compagnie du mieux qu&#8217;on peut. Pour l&#8217;instant, on a encore assez de « nerf de la guerre » et surtout nos émissions sont essentielles à notre moral à nous aussi.</h2></div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et_pb_text et_pb_text_1  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p>Sur trois salariés, si l&#8217;un est frappé, forcément ça fait un tiers des effectifs en moins, comme pour les volontaires en service civique dont l&#8217;une des trois est de fait &#8220;empêchée dans sa mission&#8221; qui est d&#8217;aller sur le terrain. <br />Nous avons donc un arrêt maladie mais on ne saura probablement jamais si c&#8217;est le coronavirus ou pas (on espère que ce ne sera pas grave, donc sans doute pas de test&#8230;). On s&#8217;interroge&#8230;doit-on lancer nous aussi une « opération résilience »  ? <br />Le résultat à l&#8217;antenne, c&#8217;est qu&#8217;on n&#8217;assurera que 4 LEMissions de la maison, au lieu de 5 les lundis, mardis, jeudis et vendredis, en tout cas ces deux prochaines semaines.</p>
<p>L&#8217;intérêt d&#8217;être une petite structure, c&#8217;est que nous n&#8217;avons pas besoin de nous perdre en moult réunions inutiles comme certains semblent le faire si l&#8217;on en croit les réseaux sociaux. On opère par conférence téléphonique donc on sature peu l&#8217;Internet. Entre salariés, on s&#8217;appelle une fois pas jour (deux fois maximum). Les administrateurs échangent une fois par semaine.</p>
<p>Et pour garder du lien avec les bénévoles, le bon vieux téléphone fonctionne à plein, en plus des réseaux sociaux ou du mail.</p>
<p>Parlons de ce qui préoccupe tout le monde (après la santé) : l&#8217;argent. Notre radio vit pour moitié de la subvention d&#8217;Etat du FSER (Fonds de soutien à l&#8217;expression radiophonique) qui a été versée il y a quelques temps ; c&#8217;est plutôt la prochaine qui risque d&#8217;avoir du retard&#8230; De même, les appels à projets auxquels nous avions répondu et qui avaient été acceptés ont déjà fait l&#8217;objet de subventions. Même si les ateliers radio sont à l&#8217;arrêt, espérons qu&#8217;on ne nous demandera pas de rembourser ensuite ! Donc pour l&#8217;instant, nous avons la trésorerie pour verser les salaires.</p>
<h3>Témoignez de votre vie au temps du coronavirus !</h3>
<p>Si vous êtes du Finistère et si vous souhaitez raconter votre vécu de la crise sanitaire, n&#8217;hésitez pas à nous laisser un message sur</p>
<p><a href="mailto:redaction@radioevasion.net">redaction@radioevasion.net</a></p>
<p>Nous vous proposerons alors une interview à distance.<br />Merci à toutes et tous de votre fidélité, nous écouter, c&#8217;est pour votre bien !</p></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->		</div><!-- .et_builder_inner_content -->
	</div><!-- .et-l -->
	
			
		</div><!-- #et-boc -->
							</div> <!-- .entry-content -->
					<div class="et_post_meta_wrapper">
										</div> <!-- .et_post_meta_wrapper -->
				</article> <!-- .et_pb_post -->

						</div> <!-- #left-area -->

				<div id="sidebar">
		<div id="text-9" class="et_pb_widget widget_text">			<div class="textwidget"><p align="right">Radio Evasion est soutenue par le FSER, la Région Bretagne, les communes du Faou et de Pont de Buis les Quimerc'h.</p>
<center><img src=https://www.radioevasion.net/wp-content/uploads/2019/02/bandeau-soutiens-financiers.jpg><center></div>
		</div> <!-- end .et_pb_widget --><div id="text-12" class="et_pb_widget widget_text">			<div class="textwidget"><p><a class="twitter-timeline" data-width="225" data-height="800" href="https://twitter.com/radioevasion?ref_src=twsrc%5Etfw">Tweets by radioevasion</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div>
		</div> <!-- end .et_pb_widget --><div id="text-13" class="et_pb_widget widget_text">			<div class="textwidget"><p><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fradioevasion29%2F&#038;tabs=timeline&#038;width=340&#038;height=500&#038;small_header=false&#038;adapt_container_width=true&#038;hide_cover=false&#038;show_facepile=true&#038;appId" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></p>
</div>
		</div> <!-- end .et_pb_widget -->	</div> <!-- end #sidebar -->
		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->


	<span class="et_pb_scroll_top et-pb-icon"></span>


			<footer id="main-footer">
				
<div class="container">
    <div id="footer-widgets" class="clearfix">
		<div class="footer-widget"><div id="text-14" class="fwidget et_pb_widget widget_text"><h4 class="title">Radio Evasion</h4>			<div class="textwidget"><p>Place aux foires</p>
<p>29590 Le Faou</p>
<p><span class="w8qArf">Téléphone : </span><span class="LrzXr zdqRlf kno-fv">02 98 81 00 21</span></p>
<div class="SALvLe farUxc mJ2Mod">
<div class="i4J0ge">
<div class="mod" lang="fr-FR" data-attrid="kc:/collection/knowledge_panels/has_phone:phone" data-md="1006" data-hveid="CBQQDA" data-ved="2ahUKEwjMhvq0oe_nAhWFy4UKHS8vBZ4QkCkwFXoECBQQDA">
<div class="Z1hOCe">
<div class="zloOqf PZPZlf" data-dtype="d3ifr" data-local-attribute="d3ph" data-ved="2ahUKEwjMhvq0oe_nAhWFy4UKHS8vBZ4Q8I0BKAAwFXoECBQQDQ"></div>
</div>
</div>
</div>
</div>
</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="text-15" class="fwidget et_pb_widget widget_text"><h4 class="title">Mentions légales.</h4>			<div class="textwidget"><p>Les mentions légales du site internet de Radio Evasion<strong><u><a href="https://www.radioevasion.net/mentions-legales"> sont accessibles ici.</a></u></strong></p>
</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"></div> <!-- end .footer-widget --><div class="footer-widget"></div> <!-- end .footer-widget -->    </div> <!-- #footer-widgets -->
</div>    <!-- .container -->

		
				<div id="footer-bottom">
					<div class="container clearfix">
				<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="https://www.facebook.com/radioevasion29" class="icon">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-twitter">
		<a href="https://twitter.com/radioevasion" class="icon">
			<span>Twitter</span>
		</a>
	</li>

</ul>					</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->

	<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"Pr\u00e9c\u00e9dent","next":"Suivant"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.radioevasion.net\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.radioevasion.net\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.radioevasion.net\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"261173c313","subscription_failed":"Veuillez v\u00e9rifier les champs ci-dessous pour vous assurer que vous avez entr\u00e9 les informations correctes.","et_ab_log_nonce":"d5078f86bb","fill_message":"S'il vous pla\u00eet, remplissez les champs suivants:","contact_error_message":"Veuillez corriger les erreurs suivantes :","invalid":"E-mail non valide","captcha":"Captcha","prev":"Pr\u00e9c\u00e9dent","previous":"Pr\u00e9c\u00e9dente","next":"Prochaine","wrong_captcha":"Vous avez entr\u00e9 le mauvais num\u00e9ro dans le captcha.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"25419","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radioevasion.net/wp-content/themes/Divi/js/custom.unified.js?ver=4.3.4'></script>
<script type='text/javascript' src='https://www.radioevasion.net/wp-content/themes/Divi/core/admin/js/common.js?ver=4.3.4'></script>
<script type='text/javascript' src='https://www.radioevasion.net/wp-includes/js/wp-embed.min.js?ver=f91b2c22c3f9c65528de5f4c81e66918'></script>
<script type='text/javascript' src='https://www.radioevasion.net/wp-content/plugins/wp-native-flash-radio/js/nativeflashradiov4.js?ver=f91b2c22c3f9c65528de5f4c81e66918'></script>
<script type='text/javascript' src='https://www.radioevasion.net/wp-content/plugins/wp-native-flash-radio/js/initflashradio.js?ver=f91b2c22c3f9c65528de5f4c81e66918'></script>

		<!-- Cookie Notice plugin v1.2.50 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #000;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site web. Si vous continuez à utiliser ce site, nous supposerons que vous en êtes satisfait. Cliquez n'importe où pour fermer le bandeau.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a></span></div>
			
		</div>
		<!-- / Cookie Notice plugin --></body>
</html>
