<!DOCTYPE html>
<html lang="fr-FR">
<head>
	<meta charset="UTF-8" />
<link rel="canonical" href="https://www.radioevasion.net/2022/03/03/le-collectif-quinzequinze-melange-les-sonorites-polynesiennes-avec-des-productions-electroniques-decouvrez-lep-varua/" /><meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.radioevasion.net/xmlrpc.php" />

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<title>Le collectif Quinzequinze mélange les sonorités polynésiennes avec des productions électroniques, découvrez l&rsquo;EP VĀRUA | sur le 100.4 FM  - Vous souhaitez partager une information ? Contactez nous au 02.98.81.00.21</title>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><style id="et-divi-open-sans-inline-css">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</style><meta name='robots' content='max-image-preview:large' />
<script type="text/javascript">
			let jqueryParams=[],jQuery=function(r){return jqueryParams=[...jqueryParams,r],jQuery},$=function(r){return jqueryParams=[...jqueryParams,r],$};window.jQuery=jQuery,window.$=jQuery;let customHeadScripts=!1;jQuery.fn=jQuery.prototype={},$.fn=jQuery.prototype={},jQuery.noConflict=function(r){if(window.jQuery)return jQuery=window.jQuery,$=window.jQuery,customHeadScripts=!0,jQuery.noConflict},jQuery.ready=function(r){jqueryParams=[...jqueryParams,r]},$.ready=function(r){jqueryParams=[...jqueryParams,r]},jQuery.load=function(r){jqueryParams=[...jqueryParams,r]},$.load=function(r){jqueryParams=[...jqueryParams,r]},jQuery.fn.ready=function(r){jqueryParams=[...jqueryParams,r]},$.fn.ready=function(r){jqueryParams=[...jqueryParams,r]};</script><link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="sur le 100.4 FM  - Vous souhaitez partager une information ? Contactez nous au 02.98.81.00.21 &raquo; Flux" href="https://www.radioevasion.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="sur le 100.4 FM  - Vous souhaitez partager une information ? Contactez nous au 02.98.81.00.21 &raquo; Flux des commentaires" href="https://www.radioevasion.net/comments/feed/" />
<meta content="Divi v.4.14.2" name="generator"/><link rel='stylesheet' id='mediaelement-css'  href='https://www.radioevasion.net/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.radioevasion.net/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5036d114a978e37604794ee9d7962b42' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400&subset=latin' type='text/css' media='all' />
<style id='divi-style-inline-inline-css' type='text/css'>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</style>
<style id='divi-dynamic-critical-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='cmplz-cookie-css'  href='https://www.radioevasion.net/wp-content/plugins/complianz-gdpr/assets/css/cookieconsent.min.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.radioevasion.net/wp-content/plugins/jetpack/css/jetpack.css?ver=10.7' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://www.radioevasion.net/wp-json/" /><link rel="alternate" type="application/json" href="https://www.radioevasion.net/wp-json/wp/v2/posts/40913" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.radioevasion.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.radioevasion.net/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://www.radioevasion.net/2022/03/03/le-collectif-quinzequinze-melange-les-sonorites-polynesiennes-avec-des-productions-electroniques-decouvrez-lep-varua/" />
<link rel='shortlink' href='https://wp.me/p8dcNu-aDT' />
<link rel="alternate" type="application/json+oembed" href="https://www.radioevasion.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radioevasion.net%2F2022%2F03%2F03%2Fle-collectif-quinzequinze-melange-les-sonorites-polynesiennes-avec-des-productions-electroniques-decouvrez-lep-varua%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.radioevasion.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radioevasion.net%2F2022%2F03%2F03%2Fle-collectif-quinzequinze-melange-les-sonorites-polynesiennes-avec-des-productions-electroniques-decouvrez-lep-varua%2F&#038;format=xml" />
	<link rel="stylesheet" href="https://code.jquery.com/ui/1.10.2/themes/smoothness/jquery-ui.css" />
	<script src="https://code.jquery.com/ui/1.10.2/jquery-ui.js"></script>
	<script src="https://www.radioevasion.net/wp-content/plugins/google-mp3-audio-player/jquery.ui.touch-punch.js"></script>
	<script src="https://www.radioevasion.net/wp-content/plugins/google-mp3-audio-player/swfobject.js"></script>
	<link rel="stylesheet" href="https://www.radioevasion.net/wp-content/plugins/google-mp3-audio-player/style.css" />
	<script type="text/javascript">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</script>
	
	<style type="text/css">
	.codeart-google-mp3-player .download-link{
		display:block;
		padding: 0 5px 0 5px;
		float: left;
	}
	.codeart-google-mp3-player embed{
		float: left;
	}
	.codeart-google-mp3-player{
		overflow: hidden;
	}
	.codeart-google-mp3-player object{
		float: left;
	}
	</style>
	<!--[if gte IE 9]>
		<style type="text/css">
			.gradient {
				filter: none;
			}
		</style>
	<![endif]-->
<style type='text/css' media='screen'>
	body{ font-family:"Open Sans", arial, sans-serif;}
</style>
<!-- fonts delivered by Wordpress Google Fonts, a plugin by Adrian3.com -->	<style>
		.cmplz-blocked-content-container.recaptcha-invisible,
		.cmplz-blocked-content-container.g-recaptcha {
			max-width: initial !important;
			height: 80px !important;
			margin-bottom: 20px;
		}

		@media only screen and (max-width: 400px) {
			.cmplz-blocked-content-container.recaptcha-invisible,
			.cmplz-blocked-content-container.g-recaptcha {
				height: 100px !important
			}
		}

		.cmplz-blocked-content-container.recaptcha-invisible .cmplz-blocked-content-notice,
		.cmplz-blocked-content-container.g-recaptcha .cmplz-blocked-content-notice {
			max-width: initial;
			padding: 7px;
		}
	</style>
		<style>
		.twitter-tweet.cmplz-blocked-content-container {
			padding: 10px 40px;
		}
	</style>
		<style>
		.cmplz-placeholder-element > blockquote.fb-xfbml-parse-ignore {
			margin: 0 20px;
		}
	</style>
	<style type='text/css'>img#wpstats{display:none}</style>
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Le collectif Quinzequinze mélange les sonorités polynésiennes avec des productions électroniques, découvrez l&rsquo;EP VĀRUA" />
<meta property="og:url" content="https://www.radioevasion.net/2022/03/03/le-collectif-quinzequinze-melange-les-sonorites-polynesiennes-avec-des-productions-electroniques-decouvrez-lep-varua/" />
<meta property="og:description" content="Voir l&rsquo;article pour en savoir plus." />
<meta property="article:published_time" content="2022-03-03T13:39:46+00:00" />
<meta property="article:modified_time" content="2022-03-03T13:39:53+00:00" />
<meta property="og:site_name" content="sur le 100.4 FM  - Vous souhaitez partager une information ? Contactez nous au 02.98.81.00.21" />
<meta property="og:image" content="https://www.radioevasion.net/wp-content/uploads/2022/03/a1210885366_10.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="1200" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:text:title" content="Le collectif Quinzequinze mélange les sonorités polynésiennes avec des productions électroniques, découvrez l&rsquo;EP VĀRUA" />
<meta name="twitter:image" content="https://www.radioevasion.net/wp-content/uploads/2022/03/a1210885366_10.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Voir l&rsquo;article pour en savoir plus." />

<!-- End Jetpack Open Graph Tags -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script type="text/plain" class="cmplz-script" async src="https://www.googletagmanager.com/gtag/js?id=UA-134542865-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-134542865-1');
</script>
<link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="https://www.radioevasion.net/wp-content/et-cache/global/et-divi-customizer-global.min.css?ver=1645879194" /></head>
<body data-rsssl=1 data-cmplz=1 class="post-template-default single single-post postid-40913 single-format-standard et_pb_button_helper_class et_fixed_nav et_show_nav et_pb_show_title et_secondary_nav_enabled et_secondary_nav_two_panels et_primary_nav_dropdown_animation_expand et_secondary_nav_dropdown_animation_fade et_header_style_left et_pb_footer_columns4 et_cover_background et_pb_gutter et_pb_gutters3 et_pb_pagebuilder_layout et_smooth_scroll et_right_sidebar et_divi_theme et-db">
	<div id="page-container">

					<div id="top-header">
			<div class="container clearfix">

			
				<div id="et-info">
									<span id="et-info-phone">02 98 81 00 21</span>
				
									<a href="mailto:redaction@radioevasion.net"><span id="et-info-email">redaction@radioevasion.net</span></a>
				
				<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="https://www.facebook.com/radioevasion29" class="icon">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-twitter">
		<a href="https://twitter.com/radioevasion" class="icon">
			<span>Twitter</span>
		</a>
	</li>

</ul>				</div>

			
				<div id="et-secondary-menu">
				<div class="et_duplicate_social_icons">
								<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="https://www.facebook.com/radioevasion29" class="icon">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-twitter">
		<a href="https://twitter.com/radioevasion" class="icon">
			<span>Twitter</span>
		</a>
	</li>

</ul>
							</div>				</div>

			</div>
		</div>
		
	
			<header id="main-header" data-height-onload="66">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<span class="logo_helper"></span>
					<a href="https://www.radioevasion.net/">
						<img src="https://www.radioevasion.net/wp-content/uploads/2015/04/LogoEvasionPennarbed-e1431623924362.jpg" width="579" height="700" alt="sur le 100.4 FM  - Vous souhaitez partager une information ? Contactez nous au 02.98.81.00.21" id="logo" data-height-percentage="54" />
					</a>
				</div>
							<div id="et-top-navigation" data-height="66" data-fixed-height="110">
											<nav id="top-menu-nav">
						<ul id="top-menu" class="nav et_disable_top_tier"><li id="menu-item-18670" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-18670"><a href="https://www.radioevasion.net/">Accueil</a></li>
<li id="menu-item-18547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18547"><a target="_blank" rel="noopener" href="http://radioevasion.fr:8020/;type=mp3">Le direct</a></li>
<li id="menu-item-18586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18586"><a href="https://www.radioevasion.net/le-lem-emission-de-radio-quotidienne-en-direct-sur-le-100-4-fm/">LEM la quotidienne</a></li>
<li id="menu-item-18426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18426"><a href="https://www.radioevasion.net/la-grille-des-programmes-radio-evasion/">Programmes</a></li>
<li id="menu-item-17962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17962"><a href="#">Les émissions</a>
<ul class="sub-menu">
	<li id="menu-item-18437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18437"><a href="https://www.radioevasion.net/la-grille-des-programmes-radio-evasion/">Toutes les émissions (la grille)</a></li>
	<li id="menu-item-17984" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17984"><a href="#">Arts &#038; littérature</a>
	<ul class="sub-menu">
		<li id="menu-item-36297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36297"><a href="https://www.radioevasion.net/emission-radio-au-fil-de-louest/">Au fil de l’Ouest</a></li>
		<li id="menu-item-28121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28121"><a href="https://www.radioevasion.net/emission-radio-culture-et-vous/">Culture et vous</a></li>
		<li id="menu-item-18425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18425"><a href="https://www.radioevasion.net/emissions-radio-litteraires-et-artistiques/emission-radio-des-polars-et-des-notes/">Des Polars et des Notes</a></li>
		<li id="menu-item-18448" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18448"><a href="https://www.radioevasion.net/emission-radio-le-bistrot-des-copains/">Le bistrot des copains</a></li>
		<li id="menu-item-40297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40297"><a href="https://www.radioevasion.net/emission-radio-pat-blabla/">Pat blabla</a></li>
		<li id="menu-item-36495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36495"><a href="https://www.radioevasion.net/emission-radio-play-it-loud/">Play it loud</a></li>
		<li id="menu-item-37516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37516"><a href="https://www.radioevasion.net/le-lem-emission-de-radio-quotidienne-en-direct-sur-le-100-4-fm/emission-radio-gribouille/">Radio Gribouille</a></li>
		<li id="menu-item-19528" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19528"><a href="https://www.radioevasion.net/emission-radio-nouveautes-musicales-sonar/">Sonar</a></li>
		<li id="menu-item-24507" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24507"><a href="https://www.radioevasion.net/emission-radio-vous-reprendrez-bien-un-peu-de-science-fiction/">Vous reprendrez bien un peu de science fiction</a></li>
	</ul>
</li>
	<li id="menu-item-17988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17988"><a href="#">Sciences &#038; société</a>
	<ul class="sub-menu">
		<li id="menu-item-28647" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28647"><a href="https://www.radioevasion.net/emission-radio-societe/emission-radio-au-detour-dune-rencontre/">Au détour d’une rencontre</a></li>
		<li id="menu-item-19531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19531"><a href="https://www.radioevasion.net/le-lem-emission-de-radio-quotidienne-en-direct-sur-le-100-4-fm/">LEM</a></li>
		<li id="menu-item-36262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36262"><a href="https://www.radioevasion.net/emission-radio-le-slavez-vous/">Le slavez-vous ?</a></li>
		<li id="menu-item-19534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19534"><a href="https://www.radioevasion.net/emission-radio-reportages/emission-radio-reportages-ribines/">Ribines</a></li>
		<li id="menu-item-35699" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35699"><a href="https://www.radioevasion.net/emission-radio-truelle-et-sac-a-dos/">Truelle et sac à dos</a></li>
	</ul>
</li>
	<li id="menu-item-24508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-24508"><a href="http://Anciennes%20émissions%20de%20Radio%20Evasion">Anciennes émissions de Radio Evasion</a>
	<ul class="sub-menu">
		<li id="menu-item-31423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31423"><a href="https://www.radioevasion.net/le-lem-emission-de-radio-quotidienne-en-direct-sur-le-100-4-fm/emission-radio-virages/">Virages</a></li>
		<li id="menu-item-27481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27481"><a href="https://www.radioevasion.net/le-lem-emission-de-radio-quotidienne-en-direct-sur-le-100-4-fm/chronique-radio-posez-ca-sur-la-table/">Posez ça sur la table</a></li>
		<li id="menu-item-29070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29070"><a href="https://www.radioevasion.net/emission-radio-il-etait-une-fois-en-cornouaille/">Il était une fois en Cornouaille</a></li>
		<li id="menu-item-28122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28122"><a href="https://www.radioevasion.net/emission-radio-12-interviews-deux-jours-un-festival-setu/">12 interviews, deux jours, un festival, Setu</a></li>
		<li id="menu-item-20069" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20069"><a href="https://www.radioevasion.net/emission-radio-la-mensuelle/emission-radio-la-movida-dans-la-mensuelle/">La Movida</a></li>
		<li id="menu-item-20070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20070"><a href="https://www.radioevasion.net/emission-radio-la-mensuelle/on-n-a-rien-vu-venir-2/">On a rien vu venir (OARVV)</a></li>
		<li id="menu-item-24888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24888"><a href="https://www.radioevasion.net/category/emissions/boite-noire/">Boîte noire</a></li>
	</ul>
</li>
	<li id="menu-item-18833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18833"><a href="https://www.radioevasion.net/emission-radio-les-ateliers/">Ateliers radio : les réalisations</a></li>
	<li id="menu-item-18424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18424"><a href="https://www.radioevasion.net/emission-radio-extra-muros/">Extra-muros : émissions hors les murs</a></li>
	<li id="menu-item-20071" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20071"><a href="https://www.radioevasion.net/sentiers-sonores-audioguides/">Sentiers sonores et audioguides : nos productions</a></li>
</ul>
</li>
<li id="menu-item-17973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17973"><a href="#">La radio</a>
<ul class="sub-menu">
	<li id="menu-item-18427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18427"><a href="https://www.radioevasion.net/tout-sur-radio-evasion-dans-le-finistere/">Tout sur radio Évasion 100.4 FM</a></li>
	<li id="menu-item-19540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19540"><a href="https://www.radioevasion.net/benevole-de-la-radio/">Deviens bénévole à Radio Évasion !</a></li>
	<li id="menu-item-18429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18429"><a href="https://www.radioevasion.net/mecenat-dons-soutien-financier-radio-evasion/">Soutenez votre radio préférée</a></li>
	<li id="menu-item-18428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18428"><a href="https://www.radioevasion.net/radio-evasion-services-civiques/">Services civiques</a></li>
	<li id="menu-item-20190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20190"><a href="https://www.radioevasion.net/notre-reseau-de-radios-bretonnes-la-corlab/">Notre réseau de radios bretonnes : la Corlab</a></li>
	<li id="menu-item-18431" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18431"><a href="https://www.radioevasion.net/radio-evasion-contact-redaction/">Contact</a></li>
</ul>
</li>
<li id="menu-item-17963" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17963"><a href="#">Prestations</a>
<ul class="sub-menu">
	<li id="menu-item-20117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20117"><a href="https://www.radioevasion.net/prestation-ateliers-radio/">Ateliers radio et éducation aux médias</a></li>
	<li id="menu-item-20122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20122"><a href="https://www.radioevasion.net/prestation-animation-de-debats-salons-evenements-enregistrement-conferences-colloques/">Animation d&rsquo;événements</a></li>
	<li id="menu-item-18638" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18638"><a href="https://www.radioevasion.net/prestation-audioguides-sentiers-sonores/">Audioguides et sentiers sonores</a></li>
	<li id="menu-item-18639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18639"><a href="https://www.radioevasion.net/prestation-media-training-radio/">Formation et média-training radio</a></li>
	<li id="menu-item-18640" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18640"><a href="https://www.radioevasion.net/prestation-creation-de-podcasts/">Production de podcasts</a></li>
	<li id="menu-item-18641" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18641"><a href="https://www.radioevasion.net/prestation-voix-off-podcasts-audioguides-video/">Voix-off</a></li>
</ul>
</li>
<li id="menu-item-18591" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18591"><a href="https://www.radioevasion.net/mecenat-dons-soutien-financier-radio-evasion/">Mécénat</a></li>
</ul>						</nav>
					
					
					
											<div id="et_top_search">
							<span id="et_search_icon"></span>
						</div>
					
					<div id="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="select_page">Sélectionner une page</span>
					<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
				</div>
			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
						<div class="et_search_outer">
				<div class="container et_search_form_container">
					<form role="search" method="get" class="et-search-form" action="https://www.radioevasion.net/">
					<input type="search" class="et-search-field" placeholder="Rechercher &hellip;" value="" name="s" title="Rechercher:" />					</form>
					<span class="et_close_search_field"></span>
				</div>
			</div>
					</header> <!-- #main-header -->
			<div id="et-main-area">
	
<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
											<article id="post-40913" class="et_pb_post post-40913 post type-post status-publish format-standard has-post-thumbnail hentry category-emissions category-sonar tag-amiens tag-collectif tag-ep tag-fusion tag-groupe tag-melange-culturel tag-paris tag-polynesie tag-sonar tag-tahiti tag-traditionelle tag-world">
											<div class="et_post_meta_wrapper">
							<h1 class="entry-title">Le collectif Quinzequinze mélange les sonorités polynésiennes avec des productions électroniques, découvrez l&rsquo;EP VĀRUA</h1>

						<p class="post-meta"> par <span class="author vcard"><a href="https://www.radioevasion.net/author/animateur/" title="Articles de Animateur" rel="author">Animateur</a></span> | <span class="published">Mar 3, 2022</span> | <a href="https://www.radioevasion.net/category/emissions/" rel="category tag">Emissions</a>, <a href="https://www.radioevasion.net/category/emissions/sonar/" rel="category tag">Sonar</a></p><img src="https://www.radioevasion.net/wp-content/uploads/2022/03/a1210885366_10-1080x675.jpg" alt="" class="" width="1080" height="675" srcset="https://www.radioevasion.net/wp-content/uploads/2022/03/a1210885366_10-1080x675.jpg 1080w, https://www.radioevasion.net/wp-content/uploads/2022/03/a1210885366_10-980x980.jpg 980w, https://www.radioevasion.net/wp-content/uploads/2022/03/a1210885366_10-480x480.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1080px, 100vw" />
												</div>
				
					<div class="entry-content">
					<div id="et-boc" class="et-boc">
			
		<div class="et-l et-l--post">
			<div class="et_builder_inner_content et_pb_gutters3"><div class="et_pb_section et_pb_section_0 et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_0  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><h2>Les cinq membres de Quinzequinze sont de retour avec leur 3e EP, guidé par les esprits polynésiens, VĀRUA est un phénomène céleste, c&rsquo;est de la musique climatique.</h2>
<p><a href="https://ditto.fm/varua?fbclid=IwAR17-zSi3WjI1_J6XRvDWgjSLjZbVew5TlfLgVEMTQlVcJCi6C2pfaHrZZQ">Écouter l&rsquo;album</a></p></div>
			</div><div class="et_pb_module et_pb_audio_0 et_pb_audio_module clearfix et_pb_bg_layout_dark et_pb_audio_no_image">
				
				
				
				<div class="et_pb_audio_module_content et_audio_container">
					<h2 class="et_pb_module_header">Réécoutez l&#039;émission</h2>
					
					<!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-40913-1" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://radioevasion.fr/audio/SONA-VARUA.mp3?_=1" /><a href="https://radioevasion.fr/audio/SONA-VARUA.mp3">https://radioevasion.fr/audio/SONA-VARUA.mp3</a></audio>
				</div>
			</div><div class="et_pb_button_module_wrapper et_pb_button_0_wrapper  et_pb_module ">
				<a class="et_pb_button et_pb_button_0 et_pb_bg_layout_light" href="https://radioevasion.fr/audio/SONA-VARUA.mp3">Téléchargez l&#039;émission</a>
			</div><div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner"><iframe loading="lazy" style="border-radius:12px" src="https://open.spotify.com/embed/album/7jgSag5L2lSg2Ycbn1XAyS?utm_source=generator" width="100%" height="380" frameBorder="0" allowfullscreen="" allow="autoplay; clipboard-write; encrypted-media; fullscreen; picture-in-picture"></iframe></div>
			</div><div class="et_pb_module et_pb_text et_pb_text_1  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><h3>Musique climatique</h3>
<p align="justify">QuinzeQuinze est un collectif, ils sont 5, et font un peu de tout en plus de la musique. Ils sont aussi ingénieurs, graphiste, ou vidéaste. Ils se sont rencontrés en 2013 à l’école de design d’Amiens. Et ils ont fini par faire de la musique ensemble. Le nom du groupe, QuinzeQuinze, vient de leur premier projet, qui n&rsquo;était pas musical, ils se sont lancé le défi de créer des <a href="https://www.quinzequinze.com/experience">visuels interactifs en 3D</a>, et de les publier tous les 15 jours, d’où QuinzeQuinze. Dans la musique ils sont tous autodidactes, et ils ont appris à peu près ensemble. Ils viennent d’horizons musicaux différents, deux membres du collectif, Ennio et Tsimin, sont Tahitiens, ils ont donc grandi dans un milieu baigné de musique polynésienne. Ils ont donc ramené cette culture dans QuinzeQuinze, dans la musique et dans les paroles. Le groupe chante en français, en anglais, et en tahitien. Le nom de l’album, <em>VĀRUA</em>, veut dire âme, ou esprit en tahitien. Et c’est aussi la racine du mot <em>Vārua’ino</em>, qui est utilisé pour parler des mauvais esprits, mais aussi de tous les phénomènes célestes et météorologiques, de la pluie, aux arcs-en-ciel, aux météores, vu que dans d’anciennes légendes on reliait tous ces phénomènes aux mauvais esprits. D’ailleurs, le groupe qualifie leur musique de « musique climatique », vu qu’il n’y a pas vraiment de genre pour expliquer ce qu’ils font. Chaque titre adopte un genre différent en fonction du thème, de l’ambiance recherchée. Donc QuinzeQuinze en eux-mêmes constituent un phénomène céleste, peut-être qu’ils sont guidés par des mauvais esprits.</p>
<h3>Les légendes polynésiennes</h3>
<p>Le groupe est sorti de l’ombre en 2018, avec leur premier EP <em>Nevaneva</em>. Et ils commencent fort, avec<a href="https://www.youtube.com/watch?v=7BeA9-yPOio&amp;t=695s"> un court-métrage musical</a>. L’EP c’est en fait juste la bande son du petit film de 15min. Le film raconte la légende de la création du monde version Tahiti. Le groupe est allé tourner en Islande pendant 10 jours, pour capturer les paysages montagneux et brumeux de l’île. Après ça ils ont sorti l’EP <em>Le Jeune</em> en 2020, avec notamment le single éponyme, accompagné de <a href="https://www.youtube.com/watch?v=GWAtBsDwGsI">son clip fait en 3D</a> par un des membres. Le titre dénonce les centaines d’essais nucléaires que la France a faits en Polynésie pendant 30 ans, et qui ont amené à un explosion des cas de cancers dans la région. Les faits ont été reconnus par le président en juillet 2021, 25 ans après la fin de ces tests.</p>
<p>Pour écrire les textes, le groupe se base beaucoup sur des légendes, des histoires, ou des coutumes du folklore polynésien. La production et le chant aussi s’inspirent de cette culture. Ils pratiquent l&rsquo;ōrero, un art oratoire traditionnel. Et ils utilisent beaucoup d’instruments typiques, surtout des percussions, comme le to’ere. La musique de QuinzeQuinze se base beaucoup sur les percussions. Quand ils ont commencé à composer ils aimaient bien enregistrer des bruits d’objets du quotidien et les travailler pour les intégrer dans la musique, comme un frigidaire, un interrupteur, ou une touche de clavier. Ils ont même fait des tests avec des feuilles d’aluminium, des sacs plastiques, et le père d’un des membres qui tapait sur son ventre. QuinzeQuinze c’est un groupe de savants fous, ils sont toujours dans la recherche de musique différente, de musique expérimentale, et ils s’en sortent super bien, la preuve avec cet EP.</p></div>
			</div>
			</div>
				
				
			</div>
				
				
			</div>		</div>
	</div>
	
			
		</div>
							</div>
					<div class="et_post_meta_wrapper">
										</div>
				</article>

						</div> 

				<div id="sidebar">
		<div id="text-9" class="et_pb_widget widget_text">			<div class="textwidget"><p align="right">Radio Evasion est soutenue par le FSER, la Région Bretagne, les communes du Faou et de Pont de Buis les Quimerc'h.</p>
<center><img src=https://www.radioevasion.net/wp-content/uploads/2019/02/bandeau-soutiens-financiers.jpg><center></div>
		</div><div id="text-12" class="et_pb_widget widget_text">			<div class="textwidget"><p><a data-placeholder-image="https://www.radioevasion.net/wp-content/plugins/complianz-gdpr/assets/images/placeholders/twitter-minimal.jpg" class="cmplz-placeholder-element cmplz-noframe twitter-timeline" data-width="225" data-height="800" href="https://twitter.com/radioevasion?ref_src=twsrc%5Etfw">Tweets by radioevasion</a> <script type="text/plain" class="cmplz-script" async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div>
		</div><div id="text-13" class="et_pb_widget widget_text">			<div class="textwidget"><p><div><iframe data-service="facebook" data-placeholder-image="https://www.radioevasion.net/wp-content/plugins/complianz-gdpr/assets/images/placeholders/facebook-minimal.jpg" class="cmplz-placeholder-element cmplz-iframe cmplz-iframe-styles cmplz-no-video " data-src-cmplz="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fradioevasion29%2F&#038;tabs=timeline&#038;width=340&#038;height=500&#038;small_header=false&#038;adapt_container_width=true&#038;hide_cover=false&#038;show_facepile=true&#038;appId" data-deferlazy="1"  src="about:blank"  style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></div></p>
</div>
		</div>	</div>
		</div>
	</div>
	</div>


	<span class="et_pb_scroll_top et-pb-icon"></span>


			<footer id="main-footer">
				
<div class="container">
	<div id="footer-widgets" class="clearfix">
		<div class="footer-widget"><div id="text-14" class="fwidget et_pb_widget widget_text"><h4 class="title">Radio Evasion</h4>			<div class="textwidget"><p>Place aux foires</p>
<p>29590 Le Faou</p>
<p><span class="w8qArf">Téléphone : </span><span class="LrzXr zdqRlf kno-fv">02 98 81 00 21</span></p>
<div class="SALvLe farUxc mJ2Mod">
<div class="i4J0ge">
<div class="mod" lang="fr-FR" data-attrid="kc:/collection/knowledge_panels/has_phone:phone" data-md="1006" data-hveid="CBQQDA" data-ved="2ahUKEwjMhvq0oe_nAhWFy4UKHS8vBZ4QkCkwFXoECBQQDA">
<div class="Z1hOCe">
<div class="zloOqf PZPZlf" data-dtype="d3ifr" data-local-attribute="d3ph" data-ved="2ahUKEwjMhvq0oe_nAhWFy4UKHS8vBZ4Q8I0BKAAwFXoECBQQDQ"></div>
</div>
</div>
</div>
</div>
</div>
		</div></div><div class="footer-widget"><div id="text-15" class="fwidget et_pb_widget widget_text"><h4 class="title">Mentions légales.</h4>			<div class="textwidget"><p>Les mentions légales du site internet de Radio Evasion<strong><u><a href="https://www.radioevasion.net/mentions-legales"> sont accessibles ici.</a></u></strong></p>
</div>
		</div></div><div class="footer-widget"></div><div class="footer-widget"></div>	</div>
</div>


		
				<div id="footer-bottom">
					<div class="container clearfix">
				<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="https://www.facebook.com/radioevasion29" class="icon">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-twitter">
		<a href="https://twitter.com/radioevasion" class="icon">
			<span>Twitter</span>
		</a>
	</li>

</ul>					</div>
				</div>
			</footer>
		</div>


	</div>

	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.radioevasion.net/wp-includes/css/dist/block-library/style.min.css?ver=5036d114a978e37604794ee9d7962b42' type='text/css' media='none' onload="media='all'" />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<script type='text/javascript' src='https://www.radioevasion.net/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.radioevasion.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jquery-js-after'>
jqueryParams.length&&$.each(jqueryParams,function(e,r){if("function"==typeof r){var n=String(r);n.replace("$","jQuery");var a=new Function("return "+n)();$(document).ready(a)}});
</script>
<script type='text/javascript' id='divi-custom-script-js-extra'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_builder_utils_params = {"condition":{"diviTheme":true,"extraTheme":false},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.radioevasion.net\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.radioevasion.net\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.radioevasion.net\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"efef0371de","subscription_failed":"Veuillez v\u00e9rifier les champs ci-dessous pour vous assurer que vous avez entr\u00e9 les informations correctes.","et_ab_log_nonce":"cb3d98348a","fill_message":"S'il vous pla\u00eet, remplissez les champs suivants:","contact_error_message":"Veuillez corriger les erreurs suivantes :","invalid":"E-mail non valide","captcha":"Captcha","prev":"Pr\u00e9c\u00e9dent","previous":"Pr\u00e9c\u00e9dente","next":"Prochaine","wrong_captcha":"Vous avez entr\u00e9 le mauvais num\u00e9ro dans le captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"40913","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radioevasion.net/wp-content/themes/Divi/js/scripts.min.js?ver=4.14.2' id='divi-custom-script-js'></script>
<script type='text/javascript' src='https://www.radioevasion.net/wp-content/themes/Divi/js/smoothscroll.js?ver=4.14.2' id='smoothscroll-js'></script>
<script type='text/javascript' src='https://www.radioevasion.net/wp-content/themes/Divi/includes/builder/feature/dynamic-assets/assets/js/jquery.fitvids.js?ver=4.14.2' id='fitvids-js'></script>
<script type='text/javascript' src='https://www.radioevasion.net/wp-content/themes/Divi/core/admin/js/common.js?ver=4.14.2' id='et-core-common-js'></script>
<script type='text/javascript' src='https://www.radioevasion.net/wp-content/plugins/complianz-gdpr/assets/js/cookieconsent.min.js?ver=5.5.2' id='cmplz-cookie-js'></script>
<script type='text/javascript' id='cmplz-cookie-config-js-extra'>
/* <![CDATA[ */
var complianz = {"static":"","is_multisite_root":"","set_cookies":[],"block_ajax_content":"","banner_version":"10","version":"5.5.2","a_b_testing":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"","categories":"<div class=\"cmplz-categories-wrap\"><label for=\"cmplz_functional\"><div class=\"cmplz-slider-checkbox\"><input id=\"cmplz_functional\" style=\"color:#191e23\" tabindex=\"0\" data-category=\"cmplz_functional\" class=\"cmplz-consent-checkbox cmplz-slider-checkbox cmplz_functional\" checked disabled size=\"40\" type=\"checkbox\" value=\"1\" \/><span class=\"cmplz-slider cmplz-round \" ><\/span><\/div><span class=\"cc-category\" style=\"color:#191e23\">Fonctionnel<\/span><\/label><\/div><div class=\"cmplz-categories-wrap\"><label for=\"cmplz_statistics\"><div class=\"cmplz-slider-checkbox\"><input id=\"cmplz_statistics\" style=\"color:#191e23\" tabindex=\"0\" data-category=\"cmplz_statistics\" class=\"cmplz-consent-checkbox cmplz-slider-checkbox cmplz_statistics\"   size=\"40\" type=\"checkbox\" value=\"1\" \/><span class=\"cmplz-slider cmplz-round \" ><\/span><\/div><span class=\"cc-category\" style=\"color:#191e23\">Statistiques<\/span><\/label><\/div><div class=\"cmplz-categories-wrap\"><label for=\"cmplz_marketing\"><div class=\"cmplz-slider-checkbox\"><input id=\"cmplz_marketing\" style=\"color:#191e23\" tabindex=\"0\" data-category=\"cmplz_marketing\" class=\"cmplz-consent-checkbox cmplz-slider-checkbox cmplz_marketing\"   size=\"40\" type=\"checkbox\" value=\"1\" \/><span class=\"cmplz-slider cmplz-round \" ><\/span><\/div><span class=\"cc-category\" style=\"color:#191e23\">Marketing<\/span><\/label><\/div><style>\t\t\t\t\t.cmplz-slider-checkbox input:checked + .cmplz-slider {\t\t\t\t\t\tbackground-color: #21759b\t\t\t\t\t}\t\t\t\t\t.cmplz-slider-checkbox input:focus + .cmplz-slider {\t\t\t\t\t\tbox-shadow: 0 0 1px #21759b;\t\t\t\t\t}\t\t\t\t\t.cmplz-slider-checkbox .cmplz-slider:before {\t\t\t\t\t\tbackground-color: #ffffff;\t\t\t\t\t}.cmplz-slider-checkbox .cmplz-slider-na:before {\t\t\t\t\t\tcolor:#ffffff;\t\t\t\t\t}\t\t\t\t\t.cmplz-slider-checkbox .cmplz-slider {\t\t\t\t\t    background-color: #F56E28;\t\t\t\t\t}\t\t\t\t\t<\/style><style>#cc-window.cc-window .cmplz-categories-wrap .cc-check svg {stroke: #191e23}<\/style>","position":"bottom-right","title":"bottom-right minimal","theme":"minimal","checkbox_style":"slider","use_categories":"hidden","use_categories_optinstats":"visible","header":"Notre site fonctionne avec des cookies...","accept":"Accepter","revoke":"G\u00e9rer le consentement","dismiss":"Ignorer","dismiss_timeout":"10","use_custom_cookie_css":"","custom_css":".cc-window  \n\n \n\n \n\n \n\n \n\n\n\n#cmplz-consent-ui, #cmplz-post-consent-ui {} \n\n#cmplz-consent-ui .cmplz-consent-message {} \n\n#cmplz-consent-ui button, #cmplz-post-consent-ui button {}","readmore_optin":"Politique de cookies","readmore_impressum":"Impressum","accept_informational":"Accepter","message_optout":"Nous utilisons des cookies pour optimiser notre site web et notre service.","message_optin":"Nous utilisons des cookies <strong>uniquement<\/strong> pour optimiser notre site web et notre service (nous ne traquons personne;)","readmore_optout":"Cookie Policy","readmore_optout_dnsmpi":"Do Not Sell My Personal Information","hide_revoke":"","disable_cookiebanner":"","banner_width":"476","soft_cookiewall":"","type":"opt-in","layout":"basic","dismiss_on_scroll":"","dismiss_on_timeout":"","cookie_expiry":"365","nonce":"e0ccccad9c","url":"https:\/\/www.radioevasion.net\/wp-json\/complianz\/v1\/?lang=fr&locale=fr_FR","set_cookies_on_root":"","cookie_domain":"","current_policy_id":"18","cookie_path":"\/","tcf_active":"","colorpalette_background_color":"#f9f9f9","colorpalette_background_border":"#f9f9f9","colorpalette_text_color":"#191e23","colorpalette_text_hyperlink_color":"#191e23","colorpalette_toggles_background":"#21759b","colorpalette_toggles_bullet":"#ffffff","colorpalette_toggles_inactive":"#F56E28","colorpalette_border_radius":"0px 0px 0px 0px","border_width":"1px 1px 1px 1px","colorpalette_button_accept_background":"#21759b","colorpalette_button_accept_border":"#21759b","colorpalette_button_accept_text":"#ffffff","colorpalette_button_deny_background":"#f1f1f1","colorpalette_button_deny_border":"#f1f1f1","colorpalette_button_deny_text":"#21759b","colorpalette_button_settings_background":"#f1f1f1","colorpalette_button_settings_border":"#21759b","colorpalette_button_settings_text":"#21759b","buttons_border_radius":"5px 5px 5px 5px","box_shadow":"","animation":"none","animation_fade":"","animation_slide":"","view_preferences":"Pr\u00e9f\u00e9rences","save_preferences":"Enregistrer les pr\u00e9f\u00e9rences","accept_all":"Les accepter tous","readmore_url":{"eu":"https:\/\/www.radioevasion.net\/politique-de-cookies-ue\/"},"privacy_link":{"eu":""},"placeholdertext":"Cliquez pour accepter les cookies de marketing et activer ce contenu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radioevasion.net/wp-content/plugins/complianz-gdpr/assets/js/complianz.min.js?ver=5.5.2' id='cmplz-cookie-config-js'></script>
<script type='text/javascript' src='https://www.radioevasion.net/wp-includes/js/wp-embed.min.js?ver=5036d114a978e37604794ee9d7962b42' id='wp-embed-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"fr","strings":{"mejs.download-file":"T\u00e9l\u00e9charger le fichier","mejs.install-flash":"Vous utilisez un navigateur qui n\u2019a pas le lecteur Flash activ\u00e9 ou install\u00e9. Veuillez activer votre extension Flash ou t\u00e9l\u00e9charger la derni\u00e8re version \u00e0 partir de cette adresse\u00a0: https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Plein \u00e9cran","mejs.play":"Lecture","mejs.pause":"Pause","mejs.time-slider":"Curseur de temps","mejs.time-help-text":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes.","mejs.live-broadcast":"\u00c9mission en direct","mejs.volume-help-text":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","mejs.unmute":"R\u00e9activer le son","mejs.mute":"Muet","mejs.volume-slider":"Curseur de volume","mejs.video-player":"Lecteur vid\u00e9o","mejs.audio-player":"Lecteur audio","mejs.captions-subtitles":"L\u00e9gendes\/Sous-titres","mejs.captions-chapters":"Chapitres","mejs.none":"Aucun","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanais","mejs.arabic":"Arabe","mejs.belarusian":"Bi\u00e9lorusse","mejs.bulgarian":"Bulgare","mejs.catalan":"Catalan","mejs.chinese":"Chinois","mejs.chinese-simplified":"Chinois (simplifi\u00e9)","mejs.chinese-traditional":"Chinois (traditionnel)","mejs.croatian":"Croate","mejs.czech":"Tch\u00e8que","mejs.danish":"Danois","mejs.dutch":"N\u00e9erlandais","mejs.english":"Anglais","mejs.estonian":"Estonien","mejs.filipino":"Filipino","mejs.finnish":"Finnois","mejs.french":"Fran\u00e7ais","mejs.galician":"Galicien","mejs.german":"Allemand","mejs.greek":"Grec","mejs.haitian-creole":"Cr\u00e9ole ha\u00eftien","mejs.hebrew":"H\u00e9breu","mejs.hindi":"Hindi","mejs.hungarian":"Hongrois","mejs.icelandic":"Islandais","mejs.indonesian":"Indon\u00e9sien","mejs.irish":"Irlandais","mejs.italian":"Italien","mejs.japanese":"Japonais","mejs.korean":"Cor\u00e9en","mejs.latvian":"Letton","mejs.lithuanian":"Lituanien","mejs.macedonian":"Mac\u00e9donien","mejs.malay":"Malais","mejs.maltese":"Maltais","mejs.norwegian":"Norv\u00e9gien","mejs.persian":"Perse","mejs.polish":"Polonais","mejs.portuguese":"Portugais","mejs.romanian":"Roumain","mejs.russian":"Russe","mejs.serbian":"Serbe","mejs.slovak":"Slovaque","mejs.slovenian":"Slov\u00e9nien","mejs.spanish":"Espagnol","mejs.swahili":"Swahili","mejs.swedish":"Su\u00e9dois","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turc","mejs.ukrainian":"Ukrainien","mejs.vietnamese":"Vietnamien","mejs.welsh":"Ga\u00e9lique","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.radioevasion.net/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://www.radioevasion.net/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5036d114a978e37604794ee9d7962b42' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radioevasion.net/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5036d114a978e37604794ee9d7962b42' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://www.radioevasion.net/wp-content/plugins/wp-lunaradio/js/lunaradio.min.js?ver=5036d114a978e37604794ee9d7962b42' id='lunaradio-js'></script>
<script type='text/javascript' src='https://www.radioevasion.net/wp-content/plugins/wp-lunaradio/js/initlunaradio.js?ver=5036d114a978e37604794ee9d7962b42' id='initlunaradio-js'></script>
				<script type="text/plain" async class="cmplz-script cmplz-stats" src="https://www.googletagmanager.com/gtag/js?id=UA-134542865-1"></script><!-- Statistics script Complianz GDPR/CCPA -->
					<script type="text/plain" class="cmplz-stats">window['gtag_enable_tcf_support'] = false;
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-134542865-1', {
	cookie_flags:'secure;samesite=none',
	'anonymizeIp': true
});
</script><style id="et-builder-module-design-deferred-40913-cached-inline-styles">.et_pb_audio_0.et_pb_audio_module{background-color:#7EBEC5!important}.et_pb_button_0,.et_pb_button_0:after{transition:all 300ms ease 0ms}.et_pb_text_1 h3{line-height:3em}.et_pb_text_1{padding-top:15px!important;padding-bottom:15px!important;margin-top:0px!important;margin-bottom:5px!important}</style><script type="text/plain" class="cmplz-script cmplz-stats" src='https://stats.wp.com/e-202209.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.7',blog:'121358148',post:'40913',tz:'1',srv:'www.radioevasion.net'} ]);
	_stq.push([ 'clickTrackerInit', '121358148', '40913' ]);
</script>
</body>
</html>
