<!DOCTYPE html>
<html lang="fr-FR">
<head>
	<meta charset="UTF-8" />
<link rel="canonical" href="https://www.radioevasion.net/2022/09/23/ramassage-scientifique-et-pedagogique-des-dechets-dans-laulne-a-tregarvan/" /><meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.radioevasion.net/xmlrpc.php" />

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<title>Ramassage scientifique et pédagogique des déchets dans l&rsquo;Aulne à Trégarvan | sur le 100.4 FM  - Vous souhaitez partager une information ? Contactez nous au 02.98.81.00.21</title>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><style id="et-divi-open-sans-inline-css">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</style><meta name='robots' content='max-image-preview:large' />
<script type="text/javascript">
			let jqueryParams=[],jQuery=function(r){return jqueryParams=[...jqueryParams,r],jQuery},$=function(r){return jqueryParams=[...jqueryParams,r],$};window.jQuery=jQuery,window.$=jQuery;let customHeadScripts=!1;jQuery.fn=jQuery.prototype={},$.fn=jQuery.prototype={},jQuery.noConflict=function(r){if(window.jQuery)return jQuery=window.jQuery,$=window.jQuery,customHeadScripts=!0,jQuery.noConflict},jQuery.ready=function(r){jqueryParams=[...jqueryParams,r]},$.ready=function(r){jqueryParams=[...jqueryParams,r]},jQuery.load=function(r){jqueryParams=[...jqueryParams,r]},$.load=function(r){jqueryParams=[...jqueryParams,r]},jQuery.fn.ready=function(r){jqueryParams=[...jqueryParams,r]},$.fn.ready=function(r){jqueryParams=[...jqueryParams,r]};</script><link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="sur le 100.4 FM  - Vous souhaitez partager une information ? Contactez nous au 02.98.81.00.21 &raquo; Flux" href="https://www.radioevasion.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="sur le 100.4 FM  - Vous souhaitez partager une information ? Contactez nous au 02.98.81.00.21 &raquo; Flux des commentaires" href="https://www.radioevasion.net/comments/feed/" />
<meta content="Divi v.4.17.4" name="generator"/><style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code>code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group:where(.has-background){padding:1.25em 2.375em}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://www.radioevasion.net/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.radioevasion.net/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=3c1f76fa95de2305e4d737e61705ab72' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400&subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='cmplz-general-css'  href='https://www.radioevasion.net/wp-content/plugins/complianz-gdpr/assets/css/cookieblocker.min.css?ver=6.1.6.1' type='text/css' media='all' />
<style id='divi-style-inline-inline-css' type='text/css'>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</style>
<style id='divi-dynamic-critical-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.radioevasion.net/wp-content/plugins/jetpack/css/jetpack.css?ver=11.3.2' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://www.radioevasion.net/wp-json/" /><link rel="alternate" type="application/json" href="https://www.radioevasion.net/wp-json/wp/v2/posts/44783" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.radioevasion.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.radioevasion.net/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://www.radioevasion.net/2022/09/23/ramassage-scientifique-et-pedagogique-des-dechets-dans-laulne-a-tregarvan/" />
<link rel='shortlink' href='https://wp.me/p8dcNu-bEj' />
<link rel="alternate" type="application/json+oembed" href="https://www.radioevasion.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radioevasion.net%2F2022%2F09%2F23%2Framassage-scientifique-et-pedagogique-des-dechets-dans-laulne-a-tregarvan%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.radioevasion.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radioevasion.net%2F2022%2F09%2F23%2Framassage-scientifique-et-pedagogique-des-dechets-dans-laulne-a-tregarvan%2F&#038;format=xml" />
	<link rel="stylesheet" href="https://code.jquery.com/ui/1.10.2/themes/smoothness/jquery-ui.css" />
	<script src="https://code.jquery.com/ui/1.10.2/jquery-ui.js"></script>
	<script src="https://www.radioevasion.net/wp-content/plugins/google-mp3-audio-player/jquery.ui.touch-punch.js"></script>
	<script src="https://www.radioevasion.net/wp-content/plugins/google-mp3-audio-player/swfobject.js"></script>
	<link rel="stylesheet" href="https://www.radioevasion.net/wp-content/plugins/google-mp3-audio-player/style.css" />
	<script type="text/javascript">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</script>
	
	<style type="text/css">
	.codeart-google-mp3-player .download-link{
		display:block;
		padding: 0 5px 0 5px;
		float: left;
	}
	.codeart-google-mp3-player embed{
		float: left;
	}
	.codeart-google-mp3-player{
		overflow: hidden;
	}
	.codeart-google-mp3-player object{
		float: left;
	}
	</style>
	<!--[if gte IE 9]>
		<style type="text/css">
			.gradient {
				filter: none;
			}
		</style>
	<![endif]-->
<style type='text/css' media='screen'>
	body{ font-family:"Open Sans", arial, sans-serif;}
</style>
<!-- fonts delivered by Wordpress Google Fonts, a plugin by Adrian3.com --><style>.cmplz-hidden{display:none!important;}</style><style>img#wpstats{display:none}</style>
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Ramassage scientifique et pédagogique des déchets dans l&rsquo;Aulne à Trégarvan" />
<meta property="og:url" content="https://www.radioevasion.net/2022/09/23/ramassage-scientifique-et-pedagogique-des-dechets-dans-laulne-a-tregarvan/" />
<meta property="og:description" content="Voir l&rsquo;article pour en savoir plus." />
<meta property="article:published_time" content="2022-09-23T10:00:57+00:00" />
<meta property="article:modified_time" content="2022-09-23T14:18:08+00:00" />
<meta property="og:site_name" content="sur le 100.4 FM  - Vous souhaitez partager une information ? Contactez nous au 02.98.81.00.21" />
<meta property="og:image" content="https://www.radioevasion.net/wp-content/uploads/2021/03/macrodechets.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="427" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:text:title" content="Ramassage scientifique et pédagogique des déchets dans l&rsquo;Aulne à Trégarvan" />
<meta name="twitter:image" content="https://www.radioevasion.net/wp-content/uploads/2021/03/macrodechets.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Voir l&rsquo;article pour en savoir plus." />

<!-- End Jetpack Open Graph Tags -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script type="text/plain" data-service="google-analytics" data-category="statistics" async src="https://www.googletagmanager.com/gtag/js?id=UA-134542865-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-134542865-1');
</script>
<link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="https://www.radioevasion.net/wp-content/et-cache/global/et-divi-customizer-global.min.css?ver=1663289987" /></head>
<body data-rsssl=1 data-cmplz=1 class="post-template-default single single-post postid-44783 single-format-standard et_pb_button_helper_class et_fixed_nav et_show_nav et_pb_show_title et_secondary_nav_enabled et_secondary_nav_two_panels et_primary_nav_dropdown_animation_expand et_secondary_nav_dropdown_animation_fade et_header_style_left et_pb_footer_columns4 et_cover_background et_pb_gutter et_pb_gutters3 et_pb_pagebuilder_layout et_smooth_scroll et_right_sidebar et_divi_theme et-db">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>	<div id="page-container">

					<div id="top-header">
			<div class="container clearfix">

			
				<div id="et-info">
									<span id="et-info-phone">02 98 81 00 21</span>
				
									<a href="mailto:redaction@radioevasion.net"><span id="et-info-email">redaction@radioevasion.net</span></a>
				
				<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="https://www.facebook.com/radioevasion29" class="icon">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-twitter">
		<a href="https://twitter.com/radioevasion" class="icon">
			<span>Twitter</span>
		</a>
	</li>

</ul>				</div>

			
				<div id="et-secondary-menu">
				<div class="et_duplicate_social_icons">
								<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="https://www.facebook.com/radioevasion29" class="icon">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-twitter">
		<a href="https://twitter.com/radioevasion" class="icon">
			<span>Twitter</span>
		</a>
	</li>

</ul>
							</div>				</div>

			</div>
		</div>
		
	
			<header id="main-header" data-height-onload="66">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<span class="logo_helper"></span>
					<a href="https://www.radioevasion.net/">
						<img src="https://www.radioevasion.net/wp-content/uploads/2015/04/LogoEvasionPennarbed-e1431623924362.jpg" width="579" height="700" alt="sur le 100.4 FM  - Vous souhaitez partager une information ? Contactez nous au 02.98.81.00.21" id="logo" data-height-percentage="54" />
					</a>
				</div>
							<div id="et-top-navigation" data-height="66" data-fixed-height="110">
											<nav id="top-menu-nav">
						<ul id="top-menu" class="nav et_disable_top_tier"><li id="menu-item-18670" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-18670"><a href="https://www.radioevasion.net/">Accueil</a></li>
<li id="menu-item-18547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18547"><a target="_blank" rel="noopener" href="http://radioevasion.fr:8020/;type=mp3">Le direct</a></li>
<li id="menu-item-18586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18586"><a href="https://www.radioevasion.net/le-lem-emission-de-radio-quotidienne-en-direct-sur-le-100-4-fm/">LEM la quotidienne</a></li>
<li id="menu-item-18426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18426"><a href="https://www.radioevasion.net/la-grille-des-programmes-radio-evasion/">Programmes</a></li>
<li id="menu-item-17962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17962"><a href="#">Les émissions</a>
<ul class="sub-menu">
	<li id="menu-item-18437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18437"><a href="https://www.radioevasion.net/la-grille-des-programmes-radio-evasion/">Toutes les émissions (la grille)</a></li>
	<li id="menu-item-17984" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17984"><a href="#">Arts &#038; littérature</a>
	<ul class="sub-menu">
		<li id="menu-item-36297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36297"><a href="https://www.radioevasion.net/emission-radio-au-fil-de-louest/">Au fil de l’Ouest</a></li>
		<li id="menu-item-28121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28121"><a href="https://www.radioevasion.net/emission-radio-culture-et-vous/">Culture et vous</a></li>
		<li id="menu-item-18425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18425"><a href="https://www.radioevasion.net/emissions-radio-litteraires-et-artistiques/emission-radio-des-polars-et-des-notes/">Des Polars et des Notes</a></li>
		<li id="menu-item-18448" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18448"><a href="https://www.radioevasion.net/emission-radio-le-bistrot-des-copains/">Le bistrot des copains</a></li>
		<li id="menu-item-40297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40297"><a href="https://www.radioevasion.net/emission-radio-pat-blabla/">Pat blabla</a></li>
		<li id="menu-item-36495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36495"><a href="https://www.radioevasion.net/emission-radio-play-it-loud/">Play it loud</a></li>
		<li id="menu-item-37516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37516"><a href="https://www.radioevasion.net/le-lem-emission-de-radio-quotidienne-en-direct-sur-le-100-4-fm/emission-radio-gribouille/">Radio Gribouille</a></li>
		<li id="menu-item-19528" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19528"><a href="https://www.radioevasion.net/emission-radio-nouveautes-musicales-sonar/">Sonar</a></li>
		<li id="menu-item-24507" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24507"><a href="https://www.radioevasion.net/emission-radio-vous-reprendrez-bien-un-peu-de-science-fiction/">Vous reprendrez bien un peu de science fiction</a></li>
	</ul>
</li>
	<li id="menu-item-17988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17988"><a href="#">Sciences &#038; société</a>
	<ul class="sub-menu">
		<li id="menu-item-28647" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28647"><a href="https://www.radioevasion.net/emission-radio-societe/emission-radio-au-detour-dune-rencontre/">Au détour d’une rencontre</a></li>
		<li id="menu-item-44313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44313"><a href="https://www.radioevasion.net/emission-radio-societe/emission-radio-coz-toujours/">Coz Toujours</a></li>
		<li id="menu-item-19531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19531"><a href="https://www.radioevasion.net/le-lem-emission-de-radio-quotidienne-en-direct-sur-le-100-4-fm/">LEM</a></li>
		<li id="menu-item-42246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42246"><a href="https://www.radioevasion.net/le-lem-emission-de-radio-quotidienne-en-direct-sur-le-100-4-fm/emission-radio-longs-courriers/">Longs courriers</a></li>
		<li id="menu-item-36262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36262"><a href="https://www.radioevasion.net/emission-radio-le-slavez-vous/">Le slavez-vous ?</a></li>
		<li id="menu-item-19534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19534"><a href="https://www.radioevasion.net/emission-radio-reportages/emission-radio-reportages-ribines/">Ribines</a></li>
		<li id="menu-item-35699" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35699"><a href="https://www.radioevasion.net/emission-radio-truelle-et-sac-a-dos/">Truelle et sac à dos</a></li>
	</ul>
</li>
	<li id="menu-item-24508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-24508"><a href="http://Anciennes%20émissions%20de%20Radio%20Evasion">Anciennes émissions de Radio Evasion</a>
	<ul class="sub-menu">
		<li id="menu-item-31423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31423"><a href="https://www.radioevasion.net/le-lem-emission-de-radio-quotidienne-en-direct-sur-le-100-4-fm/emission-radio-virages/">Virages</a></li>
		<li id="menu-item-27481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27481"><a href="https://www.radioevasion.net/le-lem-emission-de-radio-quotidienne-en-direct-sur-le-100-4-fm/chronique-radio-posez-ca-sur-la-table/">Posez ça sur la table</a></li>
		<li id="menu-item-29070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29070"><a href="https://www.radioevasion.net/emission-radio-il-etait-une-fois-en-cornouaille/">Il était une fois en Cornouaille</a></li>
		<li id="menu-item-28122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28122"><a href="https://www.radioevasion.net/emission-radio-12-interviews-deux-jours-un-festival-setu/">12 interviews, deux jours, un festival, Setu</a></li>
		<li id="menu-item-20069" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20069"><a href="https://www.radioevasion.net/emission-radio-la-mensuelle/emission-radio-la-movida-dans-la-mensuelle/">La Movida</a></li>
		<li id="menu-item-20070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20070"><a href="https://www.radioevasion.net/emission-radio-la-mensuelle/on-n-a-rien-vu-venir-2/">On a rien vu venir (OARVV)</a></li>
		<li id="menu-item-24888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24888"><a href="https://www.radioevasion.net/category/emissions/boite-noire/">Boîte noire</a></li>
	</ul>
</li>
	<li id="menu-item-18833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18833"><a href="https://www.radioevasion.net/emission-radio-les-ateliers/">Ateliers radio : les réalisations</a></li>
	<li id="menu-item-18424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18424"><a href="https://www.radioevasion.net/emission-radio-extra-muros/">Extra-muros : émissions hors les murs</a></li>
	<li id="menu-item-20071" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20071"><a href="https://www.radioevasion.net/sentiers-sonores-audioguides/">Sentiers sonores et audioguides : nos productions</a></li>
</ul>
</li>
<li id="menu-item-17973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17973"><a href="#">La radio</a>
<ul class="sub-menu">
	<li id="menu-item-18427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18427"><a href="https://www.radioevasion.net/tout-sur-radio-evasion-dans-le-finistere/">Tout sur radio Évasion 100.4 FM</a></li>
	<li id="menu-item-19540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19540"><a href="https://www.radioevasion.net/benevole-de-la-radio/">Deviens bénévole à Radio Évasion !</a></li>
	<li id="menu-item-18429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18429"><a href="https://www.radioevasion.net/mecenat-dons-soutien-financier-radio-evasion/">Soutenez votre radio préférée</a></li>
	<li id="menu-item-18428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18428"><a href="https://www.radioevasion.net/radio-evasion-services-civiques/">Services civiques</a></li>
	<li id="menu-item-20190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20190"><a href="https://www.radioevasion.net/notre-reseau-de-radios-bretonnes-la-corlab/">Notre réseau de radios bretonnes : la Corlab</a></li>
	<li id="menu-item-18431" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18431"><a href="https://www.radioevasion.net/radio-evasion-contact-redaction/">Contact</a></li>
</ul>
</li>
<li id="menu-item-17963" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17963"><a href="#">Prestations</a>
<ul class="sub-menu">
	<li id="menu-item-20117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20117"><a href="https://www.radioevasion.net/prestation-ateliers-radio/">Ateliers radio et éducation aux médias</a></li>
	<li id="menu-item-20122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20122"><a href="https://www.radioevasion.net/prestation-animation-de-debats-salons-evenements-enregistrement-conferences-colloques/">Animation d&rsquo;événements</a></li>
	<li id="menu-item-18638" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18638"><a href="https://www.radioevasion.net/prestation-audioguides-sentiers-sonores/">Audioguides et sentiers sonores</a></li>
	<li id="menu-item-18639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18639"><a href="https://www.radioevasion.net/prestation-media-training-radio/">Formation et média-training radio</a></li>
	<li id="menu-item-18640" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18640"><a href="https://www.radioevasion.net/prestation-creation-de-podcasts/">Production de podcasts</a></li>
	<li id="menu-item-18641" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18641"><a href="https://www.radioevasion.net/prestation-voix-off-podcasts-audioguides-video/">Voix-off</a></li>
</ul>
</li>
<li id="menu-item-18591" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18591"><a href="https://www.radioevasion.net/mecenat-dons-soutien-financier-radio-evasion/">Mécénat</a></li>
</ul>						</nav>
					
					
					
											<div id="et_top_search">
							<span id="et_search_icon"></span>
						</div>
					
					<div id="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="select_page">Sélectionner une page</span>
					<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
				</div>
			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
						<div class="et_search_outer">
				<div class="container et_search_form_container">
					<form role="search" method="get" class="et-search-form" action="https://www.radioevasion.net/">
					<input type="search" class="et-search-field" placeholder="Rechercher &hellip;" value="" name="s" title="Rechercher:" />					</form>
					<span class="et_close_search_field"></span>
				</div>
			</div>
					</header> <!-- #main-header -->
			<div id="et-main-area">
	
<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
											<article id="post-44783" class="et_pb_post post-44783 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites-locales category-emissions category-environnement category-lem category-societe tag-aulne-maritime tag-biodivertissons tag-dechets-sauvages tag-epaga tag-iuem tag-lycee-brehoulou-de-fouesnant tag-pollution-de-laulne tag-tregarvan">
											<div class="et_post_meta_wrapper">
							<h1 class="entry-title">Ramassage scientifique et pédagogique des déchets dans l&rsquo;Aulne à Trégarvan</h1>

						<p class="post-meta"> par <span class="author vcard"><a href="https://www.radioevasion.net/author/admin/" title="Articles de admin" rel="author">admin</a></span> | <span class="published">Sep 23, 2022</span> | <a href="https://www.radioevasion.net/category/actualites-locales/" rel="category tag">Actualités locales</a>, <a href="https://www.radioevasion.net/category/emissions/" rel="category tag">Emissions</a>, <a href="https://www.radioevasion.net/category/emissions/lem/environnement/" rel="category tag">Environnement</a>, <a href="https://www.radioevasion.net/category/emissions/lem/" rel="category tag">LEM</a>, <a href="https://www.radioevasion.net/category/emissions/lem/societe/" rel="category tag">Société</a></p><img src="https://www.radioevasion.net/wp-content/uploads/2021/03/macrodechets.jpg" alt="" class="" width="1080" height="675" srcset="https://www.radioevasion.net/wp-content/uploads/2021/03/macrodechets.jpg 1080w, https://www.radioevasion.net/wp-content/uploads/2021/03/macrodechets-480x320.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 1080px, 100vw" />
												</div>
				
					<div class="entry-content">
					<div class="et-l et-l--post">
			<div class="et_builder_inner_content et_pb_gutters3"><div class="et_pb_section et_pb_section_0 et_section_regular" >
				
				
				
				
				
				
				<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
				
				<div class="et_pb_module et_pb_text et_pb_text_0  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_text_inner"><h2 align="left">Ce 12 septembre 2022 était une journée très instructive et utile pour les élèves du lycée de Bréhoulou à Fouesnant qui ont ramassé et analysé les déchets de l&rsquo;Aulne depuis la cale du port de Trégarvan.<span style="font-family: Arial, sans-serif;"><span style="font-size: large;"><br /></span></span></h2>
<p>Une opération organisée par :</p>
<ul>
<li>l’<a href="https://www-iuem.univ-brest.fr/">IUEM (Institut universitaire européen de la mer),</a></li>
<li>l<a href="https://epaga-aulne.bzh/">’Epaga</a> (Établissement public d’aménagement et de gestion du bassin-versant de l’Aulne)</li>
<li><a href="https://www.facebook.com/BioDiversTissons/">Biodivertissons,</a> le relais finistérien du <a href="https://riem-asso.com/">Riem (Réseau initiatives des éco-explorateurs de la mer)</a></li>
</ul></div>
			</div><div class="et_pb_module et_pb_audio_0 et_pb_audio_module clearfix et_pb_bg_layout_dark et_pb_audio_no_image">
				
				
				
				
				
				<div class="et_pb_audio_module_content et_audio_container">
					<h2 class="et_pb_module_header">Ecoutez le reportage</h2>
					
					<!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-44783-1" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://radioevasion.fr/audio/LEMRUB-ramassage-dechets-Aulne-a-Tregarvan.mp3?_=1" /><a href="https://radioevasion.fr/audio/LEMRUB-ramassage-dechets-Aulne-a-Tregarvan.mp3">https://radioevasion.fr/audio/LEMRUB-ramassage-dechets-Aulne-a-Tregarvan.mp3</a></audio>
				</div>
			</div><div class="et_pb_button_module_wrapper et_pb_button_0_wrapper  et_pb_module ">
				<a class="et_pb_button et_pb_button_0 et_pb_bg_layout_light" href="https://radioevasion.fr/audio/LEMRUB-ramassage-dechets-Aulne-a-Tregarvan.mp3">Téléchargez le reportage (clic droit sur le lecteur/enregistrer le fichier audio sous)</a>
			</div><div class="et_pb_module et_pb_text et_pb_text_1  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_text_inner"><p align="left">C’est sur la cale de 400m du port de Trégarvan que se sont déroulées les opérations.</p>
<p align="left">Les élèves du lycée agricoles de Bréhoulou à Fouesnant sont particulièrement concernés par la pollution des rivières et de l’océan puisqu’ils étudient l’aquaculture.</p>
<h3>Encore 39 kilos de déchets après les 50 ramassés en juin 2022</h3>
<p align="left">Dans un premier temps, les lycéens ont mis les pieds dans la vase toute la matinée pour ramasser du verre, du plastique, du textile, des chaussures et autres bidons pour ainsi récolter jusqu’à 39 kgs de déchets pour un volume d’environ 190 litres.</p>
<p align="left">Cette quantité a surpris les jeunes fouesnantais car leurs pairs de la MFR (Maison familiale rurale) de Lesneven avaient déjà récolté 50 kgs sur ce même site, lors d’un précédent prélèvement au mois de juin 2022.</p>
<h3>Un examen minutieux de la provenance des déchets</h3>
<p align="left">Après une pause déjeuner bien méritée, les étudiants ont étendu des bâches à même le sol pour trier et caractériser leur précieuse récolte suivant le type de matériaux récupérés. Selon le degré de vétusté, certains objets portent encore le logo de la marque qu’ils représentent, marques des fabricants qui seront notées et reportées dans une base de données dans le cadre de la directive européenne «  zéro déchet sauvage ».</p></div>
			</div>
			</div>
				
				
				
				
			</div>
				
				
			</div>		</div>
	</div>
						</div>
					<div class="et_post_meta_wrapper">
										</div>
				</article>

						</div>

				<div id="sidebar">
		<div id="text-9" class="et_pb_widget widget_text">			<div class="textwidget"><p align="right">Radio Evasion est soutenue par le FSER, la Région Bretagne, les communes du Faou et de Pont de Buis les Quimerc'h.</p>
<center><img src=https://www.radioevasion.net/wp-content/uploads/2019/02/bandeau-soutiens-financiers.jpg><center></div>
		</div><div id="text-12" class="et_pb_widget widget_text">			<div class="textwidget"><p><a data-service="twitter" data-category="marketing" data-placeholder-image="https://www.radioevasion.net/wp-content/plugins/complianz-gdpr/assets/images/placeholders/twitter-minimal.jpg" class="cmplz-placeholder-element twitter-timeline" data-width="225" data-height="800" href="https://twitter.com/radioevasion?ref_src=twsrc%5Etfw">Tweets by radioevasion</a> <script type="text/plain" data-service="twitter" data-category="marketing" async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div>
		</div><div id="text-13" class="et_pb_widget widget_text">			<div class="textwidget"><p><div><iframe data-placeholder-image="https://www.radioevasion.net/wp-content/plugins/complianz-gdpr/assets/images/placeholders/facebook-minimal.jpg" data-category="marketing" data-service="facebook" class="cmplz-placeholder-element cmplz-iframe cmplz-iframe-styles cmplz-no-video " data-cmplz-target="src" data-src-cmplz="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fradioevasion29%2F&#038;tabs=timeline&#038;width=340&#038;height=500&#038;small_header=false&#038;adapt_container_width=true&#038;hide_cover=false&#038;show_facepile=true&#038;appId" data-deferlazy="1"  src="about:blank"  style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></div></p>
</div>
		</div>	</div>
		</div>
	</div>
	</div>


	<span class="et_pb_scroll_top et-pb-icon"></span>


			<footer id="main-footer">
				
<div class="container">
	<div id="footer-widgets" class="clearfix">
		<div class="footer-widget"><div id="text-14" class="fwidget et_pb_widget widget_text"><h4 class="title">Radio Evasion</h4>			<div class="textwidget"><p>Place aux foires</p>
<p>29590 Le Faou</p>
<p><span class="w8qArf">Téléphone : </span><span class="LrzXr zdqRlf kno-fv">02 98 81 00 21</span></p>
<div class="SALvLe farUxc mJ2Mod">
<div class="i4J0ge">
<div class="mod" lang="fr-FR" data-attrid="kc:/collection/knowledge_panels/has_phone:phone" data-md="1006" data-hveid="CBQQDA" data-ved="2ahUKEwjMhvq0oe_nAhWFy4UKHS8vBZ4QkCkwFXoECBQQDA">
<div class="Z1hOCe">
<div class="zloOqf PZPZlf" data-dtype="d3ifr" data-local-attribute="d3ph" data-ved="2ahUKEwjMhvq0oe_nAhWFy4UKHS8vBZ4Q8I0BKAAwFXoECBQQDQ"></div>
</div>
</div>
</div>
</div>
</div>
		</div></div><div class="footer-widget"><div id="text-15" class="fwidget et_pb_widget widget_text"><h4 class="title">Mentions légales.</h4>			<div class="textwidget"><p>Les mentions légales du site internet de Radio Evasion<strong><u><a href="https://www.radioevasion.net/mentions-legales"> sont accessibles ici.</a></u></strong></p>
</div>
		</div></div><div class="footer-widget"></div><div class="footer-widget"></div>	</div>
</div>


		
				<div id="footer-bottom">
					<div class="container clearfix">
				<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="https://www.facebook.com/radioevasion29" class="icon">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-twitter">
		<a href="https://twitter.com/radioevasion" class="icon">
			<span>Twitter</span>
		</a>
	</li>

</ul>					</div>
				</div>
			</footer>
		</div>


	</div>

	
<!-- Consent Management powered by Complianz | GDPR/CCPA Cookie Consent https://wordpress.org/plugins/complianz-gdpr -->
<div id="cmplz-cookiebanner-container"><div class="cmplz-cookiebanner cmplz-hidden banner-1 optin cmplz-bottom-right cmplz-categories-type-view-preferences" aria-modal="true" data-nosnippet="true" role="dialog" aria-live="polite" aria-labelledby="cmplz-header-1-optin" aria-describedby="cmplz-message-1-optin">
	<div class="cmplz-header">
		<div class="cmplz-logo"></div>
		<div class="cmplz-title" id="cmplz-header-1-optin">Gérer le consentement aux cookies</div>
		<a class="cmplz-close" tabindex="0" role="button">
			<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" class="svg-inline--fa fa-times fa-w-11" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg>
		</a>
	</div>

		<div class="cmplz-divider cmplz-divider-header"></div>
		<div class="cmplz-body">
			<div class="cmplz-message" id="cmplz-message-1-optin">Nous utilisons des cookies <strong>uniquement</strong> pour optimiser notre site web et notre service (nous ne traquons personne;)</div>
			<!-- categories start -->
			<div class="cmplz-categories">
				<details class="cmplz-category cmplz-functional" >
					<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Fonctionnel</span>
							<span class='cmplz-always-active'>
								<span class="cmplz-banner-checkbox">
									<input type="checkbox"
										   id="cmplz-functional-optin"
										   data-category="cmplz_functional"
										   class="cmplz-consent-checkbox cmplz-functional"
										   size="40"
										   value="1"/>
									<label class="cmplz-label" for="cmplz-functional-optin" tabindex="0"><span>Fonctionnel</span></label>
								</span>
								Toujours activé							</span>
							<span class="cmplz-icon cmplz-open"></span>
						</span>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-functional">Le stockage ou l’accès technique est strictement nécessaire dans la finalité d’intérêt légitime de permettre l’utilisation d’un service spécifique explicitement demandé par l’abonné ou l’utilisateur, ou dans le seul but d’effectuer la transmission d’une communication sur un réseau de communications électroniques.</span>
					</div>
				</details>

				<details class="cmplz-category cmplz-preferences" >
					<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Préférences</span>
							<span class="cmplz-banner-checkbox">
								<input type="checkbox"
									   id="cmplz-preferences-optin"
									   data-category="cmplz_preferences"
									   class="cmplz-consent-checkbox cmplz-preferences"
									   size="40"
									   value="1"/>
								<label class="cmplz-label" for="cmplz-preferences-optin" tabindex="0"><span>Préférences</span></label>
							</span>
							<span class="cmplz-icon cmplz-open"></span>
						</span>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-preferences">Le stockage ou l’accès technique est nécessaire dans la finalité d’intérêt légitime de stocker des préférences qui ne sont pas demandées par l’abonné ou l’utilisateur.</span>
					</div>
				</details>

				<details class="cmplz-category cmplz-statistics" >
					<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Statistiques</span>
							<span class="cmplz-banner-checkbox">
								<input type="checkbox"
									   id="cmplz-statistics-optin"
									   data-category="cmplz_statistics"
									   class="cmplz-consent-checkbox cmplz-statistics"
									   size="40"
									   value="1"/>
								<label class="cmplz-label" for="cmplz-statistics-optin" tabindex="0"><span>Statistiques</span></label>
							</span>
							<span class="cmplz-icon cmplz-open"></span>
						</span>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-statistics">Le stockage ou l’accès technique qui est utilisé exclusivement à des fins statistiques.</span>
						<span class="cmplz-description-statistics-anonymous">Le stockage ou l’accès technique qui est utilisé exclusivement dans des finalités statistiques anonymes. En l’absence d’une assignation à comparaître, d’une conformité volontaire de la part de votre fournisseur d’accès à internet ou d’enregistrements supplémentaires provenant d’une tierce partie, les informations stockées ou extraites à cette seule fin ne peuvent généralement pas être utilisées pour vous identifier.</span>
					</div>
				</details>
				<details class="cmplz-category cmplz-marketing" >
					<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Marketing</span>
								<span class="cmplz-banner-checkbox">
									<input type="checkbox"
										   id="cmplz-marketing-optin"
										   data-category="cmplz_marketing"
										   class="cmplz-consent-checkbox cmplz-marketing"
										   size="40"
										   value="1"/>
									<label class="cmplz-label" for="cmplz-marketing-optin" tabindex="0"><span>Marketing</span></label>
								</span>
							<span class="cmplz-icon cmplz-open"></span>
						</span>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-marketing">Le stockage ou l’accès technique est nécessaire pour créer des profils d’utilisateurs afin d’envoyer des publicités, ou pour suivre l’utilisateur sur un site web ou sur plusieurs sites web ayant des finalités marketing similaires.</span>
					</div>
				</details>
			</div><!-- categories end -->
					</div>

		<div class="cmplz-links cmplz-information">
			<a class="cmplz-link cmplz-manage-options cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Gérer les options</a>
			<a class="cmplz-link cmplz-manage-third-parties cookie-statement" href="#" data-relative_url="#cmplz-cookies-overview">Gérer les services</a>
			<a class="cmplz-link cmplz-manage-vendors tcf cookie-statement" href="#" data-relative_url="#cmplz-tcf-wrapper">Gérer les fournisseurs</a>
			<a class="cmplz-link cmplz-external cmplz-read-more-purposes tcf" target="_blank" rel="noopener noreferrer nofollow" href="https://cookiedatabase.org/tcf/purposes/">En savoir plus sur ces finalités</a>
					</div>

	<div class="cmplz-divider cmplz-footer"></div>

	<div class="cmplz-buttons">
		<button class="cmplz-btn cmplz-accept">Accepter</button>
		<button class="cmplz-btn cmplz-deny">Refuser</button>
		<button class="cmplz-btn cmplz-view-preferences">Préférences</button>
		<button class="cmplz-btn cmplz-save-preferences">Enregistrer les préférences</button>
		<a class="cmplz-btn cmplz-manage-options tcf cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Préférences</a>
			</div>

	<div class="cmplz-links cmplz-documents">
		<a class="cmplz-link cookie-statement" href="#" data-relative_url="">{title}</a>
		<a class="cmplz-link privacy-statement" href="#" data-relative_url="">{title}</a>
		<a class="cmplz-link impressum" href="#" data-relative_url="">{title}</a>
			</div>

</div>


</div>
					<div id="cmplz-manage-consent" data-nosnippet="true"><button class="cmplz-btn cmplz-hidden cmplz-manage-consent manage-consent-1">Gérer le consentement</button>

</div><link rel='stylesheet' id='wp-block-library-css'  href='https://www.radioevasion.net/wp-includes/css/dist/block-library/style.min.css?ver=3c1f76fa95de2305e4d737e61705ab72' type='text/css' media='none' onload="media='all'" />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<script type='text/javascript' src='https://www.radioevasion.net/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.radioevasion.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jquery-js-after'>
jqueryParams.length&&$.each(jqueryParams,function(e,r){if("function"==typeof r){var n=String(r);n.replace("$","jQuery");var a=new Function("return "+n)();$(document).ready(a)}});
</script>
<script type='text/javascript' id='divi-custom-script-js-extra'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_builder_utils_params = {"condition":{"diviTheme":true,"extraTheme":false},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.radioevasion.net\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.radioevasion.net\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.radioevasion.net\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"4502433010","subscription_failed":"Veuillez v\u00e9rifier les champs ci-dessous pour vous assurer que vous avez entr\u00e9 les informations correctes.","et_ab_log_nonce":"1c7fe19265","fill_message":"S'il vous pla\u00eet, remplissez les champs suivants:","contact_error_message":"Veuillez corriger les erreurs suivantes :","invalid":"E-mail non valide","captcha":"Captcha","prev":"Pr\u00e9c\u00e9dent","previous":"Pr\u00e9c\u00e9dente","next":"Prochaine","wrong_captcha":"Vous avez entr\u00e9 le mauvais num\u00e9ro dans le captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"44783","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":"https:\/\/www.radioevasion.net\/wp-content\/themes\/Divi\/includes\/builder\/frontend-builder\/assets\/vendors","waypoints_options":[]};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radioevasion.net/wp-content/themes/Divi/js/scripts.min.js?ver=4.17.4' id='divi-custom-script-js'></script>
<script type='text/javascript' src='https://www.radioevasion.net/wp-content/themes/Divi/js/smoothscroll.js?ver=4.17.4' id='smoothscroll-js'></script>
<script type='text/javascript' src='https://www.radioevasion.net/wp-content/themes/Divi/core/admin/js/common.js?ver=4.17.4' id='et-core-common-js'></script>
<script type='text/javascript' id='cmplz-cookiebanner-js-extra'>
/* <![CDATA[ */
var complianz = {"prefix":"cmplz_","user_banner_id":"1","set_cookies":[],"block_ajax_content":"","banner_version":"11","version":"6.1.6.1","store_consent":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"","dismiss_timeout":"","disable_cookiebanner":"","soft_cookiewall":"","dismiss_on_scroll":"","cookie_expiry":"365","url":"https:\/\/www.radioevasion.net\/wp-json\/complianz\/v1\/","locale":"lang=fr&locale=fr_FR","set_cookies_on_root":"","cookie_domain":"","current_policy_id":"18","cookie_path":"\/","categories":{"statistics":"statistiques","marketing":"marketing"},"tcf_active":"","placeholdertext":"Cliquez pour accepter les cookies {category} et activer ce contenu","css_file":"https:\/\/www.radioevasion.net\/wp-content\/uploads\/complianz\/css\/banner-{banner_id}-{type}.css?v=11","page_links":{"eu":{"cookie-statement":{"title":"Politique de cookies ","url":"https:\/\/www.radioevasion.net\/politique-de-cookies-ue\/"},"privacy-statement":{"title":"D\u00e9claration de confidentialit\u00e9","url":"https:\/\/www.radioevasion.net\/mentions-legales\/"}}},"tm_categories":"","forceEnableStats":"","preview":"","clean_cookies":""};
/* ]]> */
</script>
<script defer type='text/javascript' src='https://www.radioevasion.net/wp-content/plugins/complianz-gdpr/cookiebanner/js/complianz.min.js?ver=6.1.6.1' id='cmplz-cookiebanner-js'></script>
<script type='text/javascript' src='https://www.radioevasion.net/wp-content/plugins/complianz-gdpr/cookiebanner/js/migrate.min.js?ver=6.1.6.1' id='cmplz-migrate-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"fr","strings":{"mejs.download-file":"T\u00e9l\u00e9charger le fichier","mejs.install-flash":"Vous utilisez un navigateur qui n\u2019a pas le lecteur Flash activ\u00e9 ou install\u00e9. Veuillez activer votre extension Flash ou t\u00e9l\u00e9charger la derni\u00e8re version \u00e0 partir de cette adresse\u00a0: https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Plein \u00e9cran","mejs.play":"Lecture","mejs.pause":"Pause","mejs.time-slider":"Curseur de temps","mejs.time-help-text":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes.","mejs.live-broadcast":"\u00c9mission en direct","mejs.volume-help-text":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","mejs.unmute":"R\u00e9activer le son","mejs.mute":"Muet","mejs.volume-slider":"Curseur de volume","mejs.video-player":"Lecteur vid\u00e9o","mejs.audio-player":"Lecteur audio","mejs.captions-subtitles":"L\u00e9gendes\/Sous-titres","mejs.captions-chapters":"Chapitres","mejs.none":"Aucun","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanais","mejs.arabic":"Arabe","mejs.belarusian":"Bi\u00e9lorusse","mejs.bulgarian":"Bulgare","mejs.catalan":"Catalan","mejs.chinese":"Chinois","mejs.chinese-simplified":"Chinois (simplifi\u00e9)","mejs.chinese-traditional":"Chinois (traditionnel)","mejs.croatian":"Croate","mejs.czech":"Tch\u00e8que","mejs.danish":"Danois","mejs.dutch":"N\u00e9erlandais","mejs.english":"Anglais","mejs.estonian":"Estonien","mejs.filipino":"Filipino","mejs.finnish":"Finnois","mejs.french":"Fran\u00e7ais","mejs.galician":"Galicien","mejs.german":"Allemand","mejs.greek":"Grec","mejs.haitian-creole":"Cr\u00e9ole ha\u00eftien","mejs.hebrew":"H\u00e9breu","mejs.hindi":"Hindi","mejs.hungarian":"Hongrois","mejs.icelandic":"Islandais","mejs.indonesian":"Indon\u00e9sien","mejs.irish":"Irlandais","mejs.italian":"Italien","mejs.japanese":"Japonais","mejs.korean":"Cor\u00e9en","mejs.latvian":"Letton","mejs.lithuanian":"Lituanien","mejs.macedonian":"Mac\u00e9donien","mejs.malay":"Malais","mejs.maltese":"Maltais","mejs.norwegian":"Norv\u00e9gien","mejs.persian":"Perse","mejs.polish":"Polonais","mejs.portuguese":"Portugais","mejs.romanian":"Roumain","mejs.russian":"Russe","mejs.serbian":"Serbe","mejs.slovak":"Slovaque","mejs.slovenian":"Slov\u00e9nien","mejs.spanish":"Espagnol","mejs.swahili":"Swahili","mejs.swedish":"Su\u00e9dois","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turc","mejs.ukrainian":"Ukrainien","mejs.vietnamese":"Vietnamien","mejs.welsh":"Ga\u00e9lique","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.radioevasion.net/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://www.radioevasion.net/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=3c1f76fa95de2305e4d737e61705ab72' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radioevasion.net/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=3c1f76fa95de2305e4d737e61705ab72' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://www.radioevasion.net/wp-content/plugins/wp-lunaradio/js/lunaradio.min.js?ver=3c1f76fa95de2305e4d737e61705ab72' id='lunaradio-js'></script>
<script type='text/javascript' src='https://www.radioevasion.net/wp-content/plugins/wp-lunaradio/js/initlunaradio.js?ver=3c1f76fa95de2305e4d737e61705ab72' id='initlunaradio-js'></script>
				<script type="text/plain" data-service="google-analytics" async data-category="statistics" src="https://www.googletagmanager.com/gtag/js?id=UA-134542865-1"></script><!-- Statistics script Complianz GDPR/CCPA -->
					<script type="text/plain" data-category="statistics">window['gtag_enable_tcf_support'] = false;
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-134542865-1', {
	cookie_flags:'secure;samesite=none',
	'anonymize_ip': true
});
</script><style id="et-builder-module-design-deferred-44783-cached-inline-styles">.et_pb_audio_0.et_pb_audio_module{background-color:#7EBEC5!important}.et_pb_button_0,.et_pb_button_0:after{transition:all 300ms ease 0ms}</style><script type="text/plain" data-service="jetpack-statistics" data-category="statistics" src='https://stats.wp.com/e-202238.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.3.2',blog:'121358148',post:'44783',tz:'2',srv:'www.radioevasion.net'} ]);
	_stq.push([ 'clickTrackerInit', '121358148', '44783' ]);
</script>
</body>
</html>
